<!DOCTYPE html><html lang="pt-BR"><head><script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia","subtipo":"Notícia","url":"https://pme.estadao.com.br/noticias/geral,redes-investem-em-marketing-digital-para-franqueados-nao-quebrarem,70003301554","titulo":"Redes investem em marketing digital para franqueados não quebrarem","produto":"PME","editoria":"PME","subeditoria":"Geral","modulos":"Snippet|Foto|Notícias Relacionadas","paywall":"ativo","paywallStatus":"0","coluna":"","blog":"","id":"P_1.3301554","midia":"Notícias","tags":"comércio|Subway|Whatsapp|comércio eletrônico|franquia|investimento|marketing|rede social|coronavírus|Franchising|Marketplace|empreendedorismo","autor":"Talita Nascimento"}}]; </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script><meta charset="UTF-8"/><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'> var DFP = DFP || {}; DFP.cmd = DFP.cmd || []; DFP.cmd.push(function(){DFP.Prebid.init({"bids":[{"accepted_formats":[{"devices":["xl","lg","md","sm","xs"],"format":[300,250],"params":{"networkId":5963}},{"devices":["xl","lg","md"],"format":[970,90],"params":{"networkId":5963}},{"devices":["xl","lg","md"],"format":[300,600],"params":{"networkId":5963}},{"devices":["xl","lg","md"],"format":[160,600],"params":{"networkId":5963}},{"devices":["xl","lg","md"],"format":[120,600],"params":{"networkId":5963}},{"devices":["md","sm"],"format":[728,90],"params":{"networkId":5963}},{"devices":["xs"],"format":[320,50],"params":{"networkId":5963}}],"bidder":"criteo","params":[]},{"bidder":"rubicon","params":{"accountId":"14044","siteId":"70010","zoneId":"334044"}},{"accepted_formats":[{"devices":["xl","lg","md","sm"],"params":{"placementId":"14149588"}},{"devices":["xs"],"params":{"placementId":"16687966"}}],"bidder":"appnexus","params":[]},{"accepted_formats":[{"targets":{"formato":["tmeio1"]},"devices":["xl","lg","md"],"format":[300,250],"params":{"placement":"5174871","network":"11241.1"}},{"targets":{"formato":["tmeio2"]},"devices":["xl","lg","md"],"format":[300,250],"params":{"placement":"5174870","network":"11241.1"}},{"targets":{"formato":["ttopo"]},"devices":["xl","lg","md"],"format":[300,250],"params":{"placement":"5174869","network":"11241.1"}},{"targets":{"formato":["vmeio1"]},"devices":["xl","lg","md"],"format":[300,600],"params":{"placement":"5174875","network":"11241.1"}},{"targets":{"formato":["vmeio1"]},"devices":["xl","lg","md"],"format":[160,600],"params":{"placement":"5174875","network":"11241.1"}},{"targets":{"formato":["vmeio1"]},"devices":["xl","lg","md"],"format":[120,600],"params":{"placement":"5174875","network":"11241.1"}},{"targets":{"formato":["hmeio1"]},"devices":["xl","lg","md"],"format":[728,90],"params":{"placement":"5174874","network":"11241.1"}},{"targets":{"formato":["hmeio2"]},"devices":["xl","lg","md"],"format":[728,90],"params":{"placement":"5174872","network":"11241.1"}},{"targets":{"formato":["htopo"]},"devices":["xl","lg","md"],"format":[970,250],"params":{"placement":"5174873","network":"11241.1"}},{"targets":{"formato":["htopo"]},"devices":["xl","lg","md"],"format":[970,90],"params":{"placement":"5174873","network":"11241.1"}},{"targets":{"formato":["htopo"]},"devices":["xl","lg","md"],"format":[728,250],"params":{"placement":"5174873","network":"11241.1"}},{"targets":{"formato":["sticky"]},"devices":["sm","xs"],"format":[320,50],"params":{"placement":"5174893","network":"11241.1"}},{"targets":{"formato":["sticky"]},"devices":["sm","xs"],"format":[300,50],"params":{"placement":"5174893","network":"11241.1"}},{"targets":{"formato":["htopo"]},"devices":["sm","xs"],"format":[320,50],"params":{"placement":"5174892","network":"11241.1"}},{"targets":{"formato":["htopo"]},"devices":["sm","xs"],"format":[300,50],"params":{"placement":"5174892","network":"11241.1"}},{"targets":{"formato":["htopo"]},"devices":["sm","xs"],"format":[300,100],"params":{"placement":"5174892","network":"11241.1"}},{"targets":{"formato":["hmeio1"]},"devices":["sm","xs"],"format":[320,50],"params":{"placement":"5174897","network":"11241.1"}},{"targets":{"formato":["hmeio1"]},"devices":["sm","xs"],"format":[300,50],"params":{"placement":"5174897","network":"11241.1"}},{"targets":{"formato":["hmeio2"]},"devices":["sm","xs"],"format":[320,50],"params":{"placement":"5174895","network":"11241.1"}},{"targets":{"formato":["hmeio2"]},"devices":["sm","xs"],"format":[300,50],"params":{"placement":"5174895","network":"11241.1"}},{"targets":{"formato":["tmeio1"]},"devices":["sm","xs"],"format":[300,250],"params":{"placement":"574894","network":"11241.1"}},{"targets":{"formato":["tmeio2"]},"devices":["sm","xs"],"format":[300,250],"params":{"placement":"5174896","network":"11241.1"}}],"bidder":"aol","params":[]},{"bidder":"rtbhouse","params":{"region":"prebid-us","publisherId":"sagqziMz4BiP8Xpf76fw"}}],"currency":[]})}); DFP.cmd.push(function(){ DFP.init('/118650305/estadao/pme','pme'); DFP.pushTargetsDefault({"tags":"comercio,subway,whatsapp,comercio-eletronico,franquia,investimento,marketing,rede-social,coronavirus,franchising,marketplace,empreendedorismo"}); }); </script> <title>Redes investem em marketing digital para franqueados n&atilde;o quebrarem - Geral - Estad&atilde;o</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=0"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="description" content="Marcas como Subway e Spoleto apostam em estrat&eacute;gia local para melhorar presen&ccedil;a digital das lojas em redes sociais e plataformas de delivery; rob&ocirc; ajuda a fazer comunica&ccedil;&atilde;o com clientela"><link rel="canonical" href="https://pme.estadao.com.br/noticias/geral,redes-investem-em-marketing-digital-para-franqueados-nao-quebrarem,70003301554"><meta name="google-site-verification" content="PfiLKXdZ8G42sTRx1JwiEfHMkIoKwxG8pFKwjhhxZ8c" /><meta name="msvalidate.01" content="472E06798AE8794A1997378AF5BDA687" /><meta property="fb:app_id" content="127970263920039" /> <meta property="og:title" content="Redes investem em marketing digital para franqueados n&atilde;o quebrarem - Geral - Estad&atilde;o" ><meta property="og:type" content="article" ><meta property="og:url" content="https://pme.estadao.com.br/noticias/geral,redes-investem-em-marketing-digital-para-franqueados-nao-quebrarem,70003301554" /><meta property="og:image" content="https://img.estadao.com.br/resources/jpg/7/6/1589496765367.jpg" ><meta property="og:site_name" content="Estad&atilde;o" ><meta property="og:description" content="Marcas como Subway e Spoleto apostam em estrat&eacute;gia local para melhorar presen&ccedil;a digital das lojas em redes sociais e plataformas de delivery; rob&ocirc; ajuda a fazer comunica&ccedil;&atilde;o com clientela" ><meta name="twitter:site" content="@Estadao"> <meta name="twitter:title" content="Redes investem em marketing digital para franqueados n&atilde;o quebrarem - Geral - Estad&atilde;o"> <meta name="twitter:description" content="Marcas como Subway e Spoleto apostam em estrat&eacute;gia local para melhorar presen&ccedil;a digital das lojas em redes sociais e plataformas de delivery; rob&ocirc; ajuda a fazer comunica&ccedil;&atilde;o com clientela "> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:image" content="https://img.estadao.com.br/resources/jpg/7/6/1589496765367.jpg" /> <meta property="article:content_tier" content="metered"/><link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/favicon.ico" ><link rel="apple-touch-icon" href="https://statics.estadao.com.br/s2016/portal/img/favicon/apple-touch-icon.png"><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//b.scorecardresearch.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//gadasource.storage.googleapis.com"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=06.05.2020" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=06.05.2020"><!--[if lt IE 10]><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/ie.css" media="all" /><![endif]--><link rel="stylesheet" type="text/css" media="print" href="https://statics.estadao.com.br/s2016/portal/css/print.css"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/frameworks.min.js"></script><script>var mod_default = mod_default || [];mod_default = [];</script> <script id="navegg" type="text/javascript"> (function(n,v,g){o='Navegg';if(!n[o]){ a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0]; b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){ n[o].q=n[o].q||[];n[o].q.push([this, parms])};}}) (window, document, 'https://tag.navdmp.com/universal.min.js'); window.naveggReady = window.naveggReady||[]; window.nvg23902 = new Navegg({ acc: 23902 });</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/advertisement.js" async></script> <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/"><meta name="date" content="2020-05-15T08:02:00-03:00"><style> .act-video-controls { visibility: visible !important; }</style><script type="text/javascript"> var estadao_info = { 'produto' : "PME", 'editoria' : "Geral", 'subeditoria' : "Geral", 'id_documento' : 'P_1.3301554', 'tags' : "comércio;Subway;Whatsapp;comércio eletrônico;franquia;investimento;marketing;rede social;coronavírus;Franchising;Marketplace;empreendedorismo", 'tipo_midia' : "Notícias", 'autor' : "Talita Nascimento" };</script><link rel="preload" href="https://acesso.estadao.com.br/paywall/v2/js/pw.js" as="script"><script type="text/javascript" src="https://acesso.estadao.com.br/paywall/v2/js/pw.js"></script><script type="text/javascript"> (window.PAYWALL = window.PAYWALL || []).push(function(PW){ PW.init({ 'domain': "https://acesso.estadao.com.br/", 'var': { 'page': { 'id': "P_1.3301554", 'midia': 'Notícia', 'paywallStatus': 0, 'coluna': "" } }, 'dataLayer': 'dataLayerEstadao' }) });</script><script type="application/ld+json"> { "@context": "http://schema.org", "@type": "NewsArticle", "datePublished": "2020-05-15T08:02:00-03:00", "dateModified": "2020-05-15T08:02:00-03:00", "headline": "Redes investem em marketing digital para franqueados não quebrarem", "description": "Marcas como Subway e Spoleto apostam em estratégia local para melhorar presença digital das lojas em redes sociais e plataformas de delivery; robô ajuda a fazer comunicação com clientela", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://pme.estadao.com.br/noticias/geral,redes-investem-em-marketing-digital-para-franqueados-nao-quebrarem,70003301554" }, "isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".pw-container"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"}, "image": { "@type": "ImageObject", "url": [ "https://img.estadao.com.br/fotos/crop/1200x1200/resources/jpg/7/6/1589496765367.jpg", "https://img.estadao.com.br/fotos/crop/1200x900/resources/jpg/7/6/1589496765367.jpg", "https://img.estadao.com.br/fotos/crop/1200x675/resources/jpg/7/6/1589496765367.jpg" ]}, "author": { "@type": "Person", "name": "Talita Nascimento" }, "publisher": { "@type": "NewsMediaOrganization", "name": "Estadão", "foundingDate" : "1875-01-04", "ethicsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "diversityPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "correctionsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "verificationFactCheckingPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "unnamedSourcesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/", "https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"], "logo": { "@type": "ImageObject", "url": "https://statics.estadao.com.br/s2016/portal/img/sprites/logotipo.png", "width": 260, "height": 60 } } }</script><link rel="amphtml" href="https://pme.estadao.com.br/noticias/geral,redes-investem-em-marketing-digital-para-franqueados-nao-quebrarem,70003301554.amp"> <script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','//connect.facebook.net/en_US/fbevents.js'); fbq('init', '1659995760901982'); fbq('track', 'PageView'); </script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript> </head><body class="ajust-grid noticia-template noticia-recirculacao geral page-area-noticia" data-area="noticia"> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <section class="mold-assine"><div class="hidden assine-bar" style="display: none"><a href="https://assine.estadao.com.br/?utm_source=portal_estadao_abalateral&amp;utm_medium=portal_estadao_abalateral&amp;utm_campaign=portal_estadao_abalateral&amp;utm_content=portal_estadao_abalateral" class="urlassine" style="background-image:url('https://img.estadao.com.br/fotos3/20x169/bt-laranja-barra-lateral-20-x-169.png')" >Assine o Estadão</a><div class="content"><a href="https://assine.estadao.com.br/?utm_source=portal_estadao_abalateral&amp;utm_medium=portal_estadao_abalateral&amp;utm_campaign=portal_estadao_abalateral&amp;utm_content=portal_estadao_abalateral" target="_blank" rel="noopener noreferrer"><img src="https://img.estadao.com.br/fotos3/162x269/banner-home-167x282px-crise.gif" alt="Imagem Assine o Estadão"></a></div></div></section> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <style> #barra-estadao-parceiros{box-sizing:border-box;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;-ms-box-sizing:border-box;-o-box-sizing:border-box;margin:0;padding:0;height:auto;max-height:100%;background-color:#393b41;white-space:nowrap;overflow:hidden!important;overflow-x:auto!important} #barra-estadao-parceiros .barra-estadao-list{margin:0 auto;text-align:center} #barra-estadao-parceiros ul{padding:9px 20px;position:relative;display:inline-block;margin:0;font-size:0;text-align:center} #barra-estadao-parceiros li:first-child{margin-left:0} #barra-estadao-parceiros li{margin:0 0 0 9px;display:inline-block;list-style:none;color:#fff} #barra-estadao-parceiros li:not(.barra-item-visibility):before{content:'●';display:inline-block;margin-right:9px;color:#fff;font-size:12px} #barra-estadao-parceiros li.barra-item-visibility + li:before{display:none} #barra-estadao-parceiros li:not(.barra-item-visibility) a:hover{color:#D0D0D0} #barra-estadao-parceiros li.barra-estadao-item{margin-right:5px} #barra-estadao-parceiros li.barra-estadao-item a{background:rgba(255,255,255,0.4);padding:5px 10px;border-radius:2px;font-weight:bold} #barra-estadao-parceiros li a{padding:0;margin:0;line-height:normal;color:#fff;font-family:sans-serif;font-size:12px;text-decoration:none;-webkit-transition:all .3s ease;-moz-transition:all .3s ease;-ms-transition:all .3s ease;-o-transition:all .3s ease;transition:all .3s ease} @media screen and (max-width:767px) { #barra-estadao-parceiros { display:none; } }</style><div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> <nav class="barra-estadao-list"> <ul> <li class="barra-estadao-item barra-item-visibility"><a href="https://assine.estadao.com.br/?utm_source=portal_estadao_selo_header&utm_medium=portal_estadao_selo_header&utm_campaign=portal_estadao_selo_header&utm_content=portal_estadao_selo_header" target="_blank" rel="noopener noreferrer">Assine o Estadão</a></li> <li><a href="https://acervo.estadao.com.br" title="Acervo" target="_blank" rel="noopener noreferrer">Acervo</a></li> <li><a href="http://institucional.ae.com.br/" title="Agência Estado" target="_blank" rel="noopener noreferrer">Agência Estado</a></li> <li><a href="https://brpolitico.com.br/" title="BR Político" target="_blank" rel="noopener noreferrer">BR Político</a></li> <li><a href="https://classificados.estadao.com.br/" title="Classificados" target="_blank" rel="noopener noreferrer">Classificados</a></li> <li><a href="https://emais.estadao.com.br" title="E+" target="_blank" rel="noopener noreferrer">E+</a></li> <li><a href="https://einvestidor.estadao.com.br" title="E-Investidor" target="_blank" rel="noopener noreferrer">E-Investidor</a></li> <li><a href="https://estradao.estadao.com.br" title="Estradão" target="_blank" rel="noopener noreferrer">Estradão</a></li> <li><a href="https://esportefera.com.br" title="#FERA" target="_blank" rel="noopener noreferrer">#FERA</a></li> <li><a href="https://imoveis.estadao.com.br/" title="Imóveis" target="_blank" rel="noopener noreferrer">Imóveis</a></li> <li><a href="https://jornaldocarro.estadao.com.br" title="Jornal do Carro" target="_blank" rel="noopener noreferrer">Jornal do Carro</a></li> <li><a href="https://link.estadao.com.br" title="Link" target="_blank" rel="noopener noreferrer">Link</a></li> <li><a href="https://paladar.estadao.com.br" title="Paladar" target="_blank" rel="noopener noreferrer">Paladar</a></li> <li><a href="https://pme.estadao.com.br" title="PME" target="_blank" rel="noopener noreferrer">PME</a></li> <li><a href="https://eldorado.estadao.com.br" title="Rádio Eldorado" target="_blank" rel="noopener noreferrer">Rádio Eldorado</a></li> </ul> <script type="text/javascript"> (function(){ var getCookie = function(cname) { var name = cname + "="; var decodedCookie = decodeURIComponent(document.cookie); var ca = decodedCookie.split(';'); for(var i = 0; i <ca.length; i++) { var c = ca[i]; while (c.charAt(0) == ' ') { c = c.substring(1); } if (c.indexOf(name) == 0) { return c.substring(name.length, c.length); } } return null; }; try{ var cookieData = getCookie('OESP_INFO'); if(cookieData) { cookieData = JSON.parse(cookieData); if (cookieData.produtos !== 'undefined' && cookieData.produtos != "" && cookieData.produtos.indexOf('Not_') > -1 ) { var li_assine = document.querySelectorAll('#barra-estadao-parceiros .barra-estadao-item'); for(var i in li_assine){ li_assine[i].style.display = "none"; } } } }catch (e) {} })(); </script> </nav></div><header class="js-header header-estadao header-page-noticia header-page-noticia-imagem"> <div class="header-wrapper"> <div class="header-hamburger-menu js-toggle-menu"> <div class="header-menu-bar"></div> </div> <div class="header-icon-menu"> <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar"> <i class="ico-search"></i> </a> <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil"> <i class="ico-profile"></i> </a> </div> <div class="header-primary-logo logo-small logo-blue js-logo-events"> <a href="https://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo"> <span>Estadão - Portal do Estado de S. Paulo</span> </a> </div> <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo"> <script type="text/javascript"> DFP.cmd.push(function(){ DFP.renderHtml({ 'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo', 'targets': {"formato": "selo"}, "screenmap" : "out_of_page", "emptyCallback" : function(){ if(DFP.isAssinante() !== "true"){ document.getElementById("selo-assine-dfp").style.display = "block"; } } }); }); </script> <div id="selo-assine-dfp" style="display:none"> <div class="selo-assine -topo img"> <a class="selo-assine-topo-a" href="https://assine.estadao.com.br/?utm_source=portal_estadao_selosuperior&utm_medium=portal_estadao_selosuperior&utm_campaign=portal_estadao_selosuperior&utm_content=portal_estadao_selosuperior" target="_blank" rel="noopener noreferrer" title="Assine Estad&atilde;o"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" data-src-mobile="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" alt="Assine Estad&atilde;o"> </a> </div> </div> </div> <div class="header-current-page cor-e"> <a href="https://pme.estadao.com.br/" > PME </a> </div> <div class="header-share"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook colored"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://pme.estadao.com.br/noticias/geral,redes-investem-em-marketing-digital-para-franqueados-nao-quebrarem,70003301554%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp colored"> <a href="whatsapp://send?text=Redes+investem+em+marketing+digital+para+franqueados+n%C3%A3o+quebrarem%20Estad%C3%A3o%3A%20https://pme.estadao.com.br/noticias/geral,redes-investem-em-marketing-digital-para-franqueados-nao-quebrarem,70003301554%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter colored"> <a href="https://twitter.com/intent/tweet?text=Redes investem em marketing digital para franqueados não quebrarem%20@estadao%3A%20&amp;url=https://pme.estadao.com.br/noticias/geral,redes-investem-em-marketing-digital-para-franqueados-nao-quebrarem,70003301554%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://pme.estadao.com.br/noticias/geral,redes-investem-em-marketing-digital-para-franqueados-nao-quebrarem,70003301554" data-title="Redes investem em marketing digital para franqueados não quebrarem">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://pme.estadao.com.br/noticias/geral,redes-investem-em-marketing-digital-para-franqueados-nao-quebrarem,70003301554"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=Redes investem em marketing digital para franqueados não quebrarem%20@estadao%3A%20&amp;url=https://pme.estadao.com.br/noticias/geral,redes-investem-em-marketing-digital-para-franqueados-nao-quebrarem,70003301554%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://pme.estadao.com.br/noticias/geral,redes-investem-em-marketing-digital-para-franqueados-nao-quebrarem,70003301554%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=Redes investem em marketing digital para franqueados não quebrarem&amp;body=Redes investem em marketing digital para franqueados não quebrarem - https://pme.estadao.com.br/noticias/geral,redes-investem-em-marketing-digital-para-franqueados-nao-quebrarem,70003301554%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></div> <a href="javascript:history.go(-1)" class="header-back-button"> <div class="header-back-bar"></div> </a> </div> <nav class="header-menu header-secundary-menu"> <div class="js-get-trending-bar"></div> </nav> <section class="header-menu-user js-menu-user"> <div class="header-wrapper"> <div class="search-box"> <form method="GET" class="busca-filtro" action="//busca.estadao.com.br"> <div class="input-search ico-search"> <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" /> </div> </form></div><div class="row"> <div class="col-lg-8 col-xs-12 col-sm-12"> <ul class="navbar"> <li class="inline-block perfil item-1 " > <a href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer" > <span class="icon icon-perfil minha-conta-picture-mobile"></span> <span class="text">Perfil</span> </a> </li> <li class="inline-block transito item-2 " > <a href="https://transito.estadao.com.br" > <span class="icon icon-transito"></span> <span class="text">Trânsito</span> </a> </li> <li class="inline-block tempo item-3 " > <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > <span class="icon icon-tempo"></span> <span class="text">Tempo</span> </a> </li> <li class="inline-block horoscopo item-4 " > <a href="https://emais.estadao.com.br/horoscopo" > <span class="icon icon-horoscopo"></span> <span class="text">Horóscopo</span> </a> </li> <li class="inline-block quadrinhos item-5 " > <a href="https://cultura.estadao.com.br/quadrinhos" > <span class="icon icon-quadrinhos"></span> <span class="text">Quadrinhos</span> </a> </li> <li class="inline-block loterias item-6 " > <a href="https://loterias.estadao.com.br/mega-sena" > <span class="icon icon-loterias"></span> <span class="text">Loterias</span> </a> </li> <li class="inline-block aplicativos item-7 " > <a href="https://www.estadao.com.br/aplicativos/" > <span class="icon icon-aplicativos"></span> <span class="text">Aplicativos</span> </a> </li> <li class="inline-block assine item-8 hidden" > <a href="https://assine.estadao.com.br/?&utm_source=portal_estadao_selo_acesso&utm_medium=portal_estadao_selo_acesso&utm_campaign=portal_estadao_selo_acesso" target="_blank"> <span class="icon icon-assine"></span> <span class="text">Assine</span> </a> </li> </ul> <div class="menu-list"> <ul> <li> <a href="https://opiniao.estadao.com.br" > Opinião <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://politica.estadao.com.br" > Política <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://economia.estadao.com.br" > Economia & Negócios <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://brasil.estadao.com.br" > Brasil <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://internacional.estadao.com.br" > Internacional <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://esportes.estadao.com.br" > Esportes <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br" > Cultura <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ultimas" > Últimas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://acervo.estadao.com.br/" > Acervo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://pme.estadao.com.br/" > PME <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://jornaldocarro.estadao.com.br/" > Jornal do Carro <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://paladar.estadao.com.br/" > Paladar <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://link.estadao.com.br/" > Link <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://emais.estadao.com.br/" > E+ <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://viagem.estadao.com.br/" > Viagem <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.classificadosestadao.com.br/" > Classificados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://eldorado.estadao.com.br" > Rádio Eldorado <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://alias.estadao.com.br/" > Aliás <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://educacao.estadao.com.br/" > Educação <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://ciencia.estadao.com.br/" > Ciência <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sustentabilidade.estadao.com.br/" > Sustentabilidade <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://saude.estadao.com.br/" > Saúde <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sao-paulo.estadao.com.br/" > São Paulo <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://tudo-sobre.estadao.com.br/" > Tudo Sobre <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ao-vivo/" > Ao Vivo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/blogs/" > Blogs <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/colunas/" > Colunas <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://tv.estadao.com.br/" > TV Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/aplicativos/" > Aplicativos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/infograficos" > Infográficos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://fotos.estadao.com.br/" > Fotos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://voce.estadao.com.br/" > Você no Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://blog.estadaodados.com/" > Estadão Dados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://emais.estadao.com.br/horoscopo" > Horóscopo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://loterias.estadao.com.br/mega-sena" > Loterias <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > Tempo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://transito.estadao.com.br/" > Trânsito <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/newsletters/" > Newsletter <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br/quadrinhos" > Quadrinhos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/sudoku/" > Sudoku <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/palavras-cruzadas/" > Cruzadas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://imoveis.moving.com.br/" target="_blank" > Moving <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://estradao.estadao.com.br/" target="_blank" > Estradão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" > Broadcast Político <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://economia.estadao.com.br/broadcast/" > Broadcast Econômico <i class="ico-arrow-right"></i> </a> </li> </ul> </div> </div> </div> </div> </section> <span class="header-gradient-primary js-gradient"></span></header><div class="clearfix"></div><img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" /> <div class="noticia-imagem-principal"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/resources/jpg/7/6/1589496765367.jpg" data-src-mobile="https://img.estadao.com.br/fotos/crop/320x300/resources/jpg/7/6/1589496765367.jpg" alt='Reprodu&ccedil;&atilde;o' /><figcaption> Reprodução</figcaption></div><section class="container"> <section class="n--noticia infinito P_1.3301554" data-url="https://pme.estadao.com.br/noticias/geral,redes-investem-em-marketing-digital-para-franqueados-nao-quebrarem,70003301554" data-tipo="Noticia" data-modulos="Snippet|Foto|Not&iacute;cias Relacionadas" data-paywall="ativo" data-paywallstatus="0" data-produto="PME" data-editoria="Geral" data-subeditoria="Geral" data-guid="P_1.3301554" data-titulo="Redes investem em marketing digital para franqueados n&atilde;o quebrarem" data-tags="com&eacute;rcio; Subway; Whatsapp; com&eacute;rcio eletr&ocirc;nico; franquia; investimento; marketing; rede social; coronav&iacute;rus; Franchising; Marketplace; empreendedorismo" data-tipomidia="Not&iacute;cias" data-credito="Talita Nascimento" data-coment="comments" data-facebookSubs="metered" data-section="pme"> <div class="ajuste-banner"> <div class="position1"> <div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_Max_N_F_N' data-target='{"formato":"htopo","page_url":"pme.estadao.com.br,noticias,geral,redes-investem-em-marketing-digital-para-franqueados-nao-quebrarem,70003301554","pg_tipo":"pme","tags":"comercio,subway,whatsapp,comercio-eletronico,franquia,investimento,marketing,rede-social,coronavirus,franchising,marketplace,empreendedorismo"}' data-status='init' ></div> </div> </div> <div class="mold--infinito__relative"> <div class="row"> <section class="col-xs-12"> <div class="row"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <article class="n--noticia__header "> <h1 class="n--noticia__title ">Redes investem em marketing digital para franqueados n&atilde;o quebrarem</h1> <h2 class="n--noticia__subtitle">Marcas como Subway e Spoleto apostam em estrat&eacute;gia local para melhorar presen&ccedil;a digital das lojas em redes sociais e plataformas de delivery; rob&ocirc; ajuda a fazer comunica&ccedil;&atilde;o com clientela</h2> </article> </section> </div> </section> </div> <aside class="col-sm-1 col-xs-none fixed-position-share"> <div class="module__share js-fixed-noticia-cover"> <ul class="share "> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Redes+investem+em+marketing+digital+para+franqueados+n%C3%A3o+quebrarem%20@estadao%3A%20&amp;url=https://pme.estadao.com.br/noticias/geral,redes-investem-em-marketing-digital-para-franqueados-nao-quebrarem,70003301554%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://pme.estadao.com.br/noticias/geral,redes-investem-em-marketing-digital-para-franqueados-nao-quebrarem,70003301554%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Redes+investem+em+marketing+digital+para+franqueados+n%C3%A3o+quebrarem%20Estad%C3%A3o%3A%20https://pme.estadao.com.br/noticias/geral,redes-investem-em-marketing-digital-para-franqueados-nao-quebrarem,70003301554%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://pme.estadao.com.br/noticias/geral,redes-investem-em-marketing-digital-para-franqueados-nao-quebrarem,70003301554%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li class="email"> <a href="mailto:?subject=Redes investem em marketing digital para franqueados não quebrarem&amp;body=Redes investem em marketing digital para franqueados não quebrarem - https://pme.estadao.com.br/noticias/geral,redes-investem-em-marketing-digital-para-franqueados-nao-quebrarem,70003301554%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line"> &nbsp; </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-print" > &nbsp; </a> </li> </ul> <ul class="share comments-share"> <li class=""> <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> </ul> </div> </aside> <div class="row"> <section class="col-xs-12 main-news"> <div class="pw-container" data-acesso="0" id="pw-P_1.3301554" data-coluna="" data-categoria=""> <div class="pw-container" id="sw-P_1.3301554"> <div class="row n--noticia__body"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <div class="row"> <section class="col-xs-12 col-content col-center"> <div class="box area-select"> <div class="n--noticia__state "> <div class="n--noticia__state-desc"> <div class="n--noticia__state-title"> Talita Nascimento, O Estado de S.Paulo </div> <p> 15 de maio de 2020 | 08h02 </p> </div> </div> <div class="banner-mobile-tile box center-xs no-margin"> <div id='ttopo-9' class='publicidade dfp' data-screenmap='Tile_F_N_T_250' data-target='{"formato":"ttopo","page_url":"pme.estadao.com.br,noticias,geral,redes-investem-em-marketing-digital-para-franqueados-nao-quebrarem,70003301554","pg_tipo":"pme","tags":"comercio,subway,whatsapp,comercio-eletronico,franquia,investimento,marketing,rede-social,coronavirus,franchising,marketplace,empreendedorismo"}' data-status='init' ></div> </div> <div class="n--noticia__content content"> <div class="embed-externo"> <div id="snippet-16" class="snippet"> <div class="snippet-wrapper"> <a href="http://tudo-sobre.estadao.com.br/coronavirus" title="Coronavirus"> <span class="snippet-content"> <span class="descricao">&nbsp;</span> <button class="bt-saiba-mais">Saiba Mais</button> </span> </a> </div> </div> <style> #snippet-16 .snippet-content{ background-image: url("https://img.estadao.com.br/fotos/testeira/2020/03/5e663f6df3524_576x80_barra_coronavirus576-80.jpg"); } @media (min-width:768px){ #snippet-16 .snippet-content{ background-image: url("https://img.estadao.com.br/fotos/testeira/2020/03/5e663f583f6e8_712x57_barra_coronavirus712-57 (1).jpg") } } #snippet-16 .snippet-content .descricao{ color: #000000; } #snippet-16 .snippet-content .bt-saiba-mais{ background-color: #000000; color: #ffffff; }</style></div> <p>Para minimizar o sofrimento de caixa dos <strong>pequenos neg&oacute;cios</strong> que comp&otilde;em suas redes, franqueadoras t&ecirc;m aberto <a href="https://pme.estadao.com.br/noticias/geral,marcas-reduzem-taxas-para-ajudar-franqueados-a-sobreviver,70003268165">m&atilde;o de taxas de royalties</a>, investido em estrat&eacute;gias digitais e at&eacute; mesmo desenvolvido seus pr&oacute;prios aplicativos e <a href="https://pme.estadao.com.br/noticias/geral,marketplace-ajuda-a-expandir-vendas-de-pequenos-negocios-com-visibilidade,70003078622" target="_blank">marketplaces</a>. Tudo para que as vendas n&atilde;o parem (ou n&atilde;o parem completamente) durante o per&iacute;odo de <strong>isolamento social</strong>&nbsp;por conta do <a href="https://tudo-sobre.estadao.com.br/coronavirus">novo coronav&iacute;rus</a> vivido em muitos Estados do Pa&iacute;s. </p><div class="line-leia"><p class="line-leia-desc">LEIA TAMB&Eacute;M<a href="https://www.estadao.com.br/infograficos/economia,mercado-de-games-e-superaquecido-com-isolamento-social,1093479" class="line-leia-link" title="Mercado de games &eacute; superaquecido com isolamento social"> <svg xmlns="http://www.w3.org/2000/svg" width="9" height="11" viewBox="0 0 9 11"><text fill="#005F93" fill-rule="evenodd" font-size="18" transform="translate(-327 -865)"><tspan x="326" y="878">&gt;</tspan></text></svg>Mercado de games &eacute; superaquecido com isolamento social</a></p></div><div class="banner-in-content" style="display: table;margin: 0 auto;"><div id="htopo-1" class="publicidade dfp" data-screenmap="Horizontal_F_F_T_60" data-target='{"formato":"htopo","page_url":"pme.estadao.com.br,noticias,geral,redes-investem-em-marketing-digital-para-franqueados-nao-quebrarem,70003301554","pg_tipo":"pme","tags":"comercio,subway,whatsapp,comercio-eletronico,franquia,investimento,marketing,rede-social,coronavirus,franchising,marketplace,empreendedorismo"}' data-status="init"></div></div><p>Ant&ocirc;nio Moreira Leite, vice presidente da Associa&ccedil;&atilde;o Brasileira de Franchising (ABF) e presidente do grupo Trigo (dono de redes como o Spoleto), diz que n&atilde;o basta aumentar a <a href="https://www.estadao.com.br/infograficos/economia,como-adaptar-sua-empresa-do-analogico-para-o-digital,1089125" target="_blank">presen&ccedil;a digital</a> dos franqueados apenas nas <a href="https://pme.estadao.com.br/noticias/geral,plataformas-ajudam-pequenos-negocios-confira-25-iniciativas,70003299753" target="_blank">plataformas</a> j&aacute; existentes. &ldquo;O custo de estar nesses aplicativos &eacute; alto. Logo, al&eacute;m de dar f&ocirc;lego financeiro para que os franqueados consigam ir para o digital, as redes est&atilde;o criando suas pr&oacute;prias plataformas&rdquo;, diz. </p><p>Ele conta que, das quatro marcas do grupo Trigo, apenas uma tinha aplicativo pr&oacute;prio para o <strong>delivery</strong>. Agora, em 50 dias de crise, todas as outras tr&ecirc;s desenvolveram suas pr&oacute;prias plataformas. Al&eacute;m disso, segundo Leite, para aliviar a situa&ccedil;&atilde;o financeira dos pequenos empres&aacute;rios, o <a href="https://pme.estadao.com.br/noticias/geral,franquias-ampliam-rede-com-unidades-novas-em-meio-a-crise,70003301804"><strong>relaxamento dos custos de royalties</strong></a> &eacute; quase consenso entre as grandes redes. </p><div class="limite-continuar-lendo"></div><p></p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"1095282","provider":"AGILE"}'></div> <p>&ldquo;No in&iacute;cio, o que se viu foram muitos franqueados em estrat&eacute;gia de guerrilha, vendendo por telefone, dando um jeito. Hoje elas est&atilde;o desenvolvendo suas pr&oacute;prias solu&ccedil;&otilde;es no e-commerce&rdquo;, diz o executivo. Ele acredita que esse aumento da presen&ccedil;a online das marcas ser&aacute; positivo no longo prazo. E que o relacionamento das marcas com seus clientes em seus pr&oacute;prios espa&ccedil;os digitais ser&aacute; algo perene no p&oacute;s-crise. </p><h3 class="intertitulo">Marketing digital</h3> <p>Com outra estrat&eacute;gia, a rede Subway viu alguns de seus franqueados aumentarem suas vendas de 100% a 200% em plena crise e em meio ao isolamento social. A empresa investiu em uma plataforma de <a href="https://www.estadao.com.br/infograficos/economia,marketing-digital-para-pequenos-negocios,1091184" target="_blank">marketing</a> local que trabalha para melhorar a presen&ccedil;a das lojas nas redes sociais, aplicativos de mapas e plataformas como o ReclameAqui. A solu&ccedil;&atilde;o &eacute; da <strong>NerdMonster</strong> e conta at&eacute; mesmo com um rob&ocirc; para responder cerca de 70% das perguntas dos clientes em canais variados. </p><p>A plataforma chamada &ldquo;bm&reg; enterprise&rdquo; percebeu um aumento de clientes e recebeu maior aten&ccedil;&atilde;o daqueles que j&aacute; faziam parte da carteira. &ldquo;Temos clientes variados. Ent&atilde;o tivemos aqueles que precisaram renegociar prazos. Mas, no geral, estamos no positivo neste per&iacute;odo de crise. Vimos nossas convers&otilde;es crescerem&rdquo;, conta Claudio Roca, diretor-geral da NerdMonster Digital Retail. Os custos de contrata&ccedil;&atilde;o para que as lojas tenham acesso a essa ferramenta s&atilde;o, na maior parte das vezes, da rede franqueadora. E os novos adquirentes assumem esse valor para dar suporte aos franqueados. </p><p>&ldquo;J&aacute; t&iacute;nhamos essa ferramenta dispon&iacute;vel, mas a ades&atilde;o dos franqueados nesse per&iacute;odo de crise foi maior. Aquelas que j&aacute; faziam uso da ferramenta antes da crise tiveram um desempenho surpreendente, chegando a atingir essas porcentagens (100% a 200% a mais em rela&ccedil;&atilde;o ao per&iacute;odo pr&eacute;-covid). Mas essa n&atilde;o &eacute; a m&eacute;dia das lojas&rdquo;, diz Jo&atilde;o Augusto Fugiwara, diretor regional da Subway Am&eacute;rica Latina. A ades&atilde;o &agrave; ferramenta cresceu cerca de 20 vezes, segundo a empresa. Se esse investimento veio antes da crise e d&aacute; frutos agora, outros tantos foram adiantados para socorrer os <strong>franqueados</strong>. </p><p>Fugiwara conta que uma s&eacute;rie de projetos que estavam programados para o decorrer do ano foram acelerados para entrar no ar e tentar ajudar nas vendas. O mais novo e que j&aacute; est&aacute; em testes em algumas lojas &eacute; o Subway Market. Nesse novo modelo, os clientes podem comprar os ingredientes dos restaurantes por marketplaces ou pelo pr&oacute;prio Whatsapp. </p><p>Fora do circuito de alimenta&ccedil;&atilde;o, mas dentro da realidade de franquias a rede de cal&ccedil;ados infantis Bibi viu seu projeto de transformar lojas em pequenos centros de distribui&ccedil;&atilde;o acelerado. Al&eacute;m disso, suas <strong>vendas no digital</strong> cresceram cerca de 180%. No entanto, se comparado ao volume de vendas pr&eacute;-covid - com todas as lojas abertas -, a participa&ccedil;&atilde;o das vendas do com&eacute;rcio eletr&ocirc;nico teria subido de 5% para 7%. &ldquo;Ainda s&atilde;o 93% do faturamento a menos&rdquo;, afirma a presidente da companhia, Andrea Kohlrausch. </p><p>Para aliviar as contas dos franqueados, a rede, al&eacute;m de tamb&eacute;m flexibilizar o pagamento de royalties, criou uma a&ccedil;&atilde;o em que na compra online o cliente pode direcionar o valor da comiss&atilde;o para uma loja de sua escolha. A comunica&ccedil;&atilde;o com a rede franqueada tamb&eacute;m aumentou. &ldquo;No in&iacute;cio da crise orientamos sobre o que fazer com as equipes, aderimos ao <a href="https://economia.estadao.com.br/noticias/geral,empresas-lancam-movimento-para-impedir-demissoes-durante-pandemia,70003259816" target="_blank">movimento #N&atilde;oDemita</a> e instru&iacute;mos como fazer uso das MPs do governo. Hoje, temos investido em ferramentas de marketing, instru&iacute;do nessa migra&ccedil;&atilde;o para o online e disponibilizado pe&ccedil;as e imagens para personalizar, al&eacute;m das lives frequentes&rdquo;, conta Andrea. </p><p>Moreira Leite, da ABF, conclui dizendo que, ainda que as redes fa&ccedil;am um esfor&ccedil;o de &ldquo;transfus&atilde;o de caixa&rdquo; para suas filiadas, com taxas suspensas ou negociadas e investimentos no com&eacute;rcio digital, outras medidas s&atilde;o necess&aacute;rias para a sobreviv&ecirc;ncia dos neg&oacute;cios. &ldquo;O cr&eacute;dito n&atilde;o tem chegado na ponta ainda. Foram aprovadas garantias importantes como a do Fampe (Fundo de Aval para as Micro e Pequenas Empresas). Mas &eacute; preciso que haja mais rapidez&rdquo;, diz. Ele afirma ainda que qualquer negocia&ccedil;&atilde;o de tributos a alugu&eacute;is daqui para frente precisar&aacute; ter prazos mais longos, pois &ldquo;as receitas perdidas agora&nbsp;n&atilde;o vir&atilde;o em dobro l&aacute; na frente&rdquo;, afirma. </p><p><em>Receba no seu email as principais not&iacute;cias do dia sobre o coronav&iacute;rus. <a href="https://meu.estadao.com.br/newsletter"><strong>Clique aqui</strong></a>.</em></p> </div> <div class="n--noticias__more"><div class="n--noticias__more__title" title="Not&iacute;cias relacionadas">Not&iacute;cias relacionadas</div><ul class="n--noticias__more__list"><li class="n--noticias__more__itens"><a href="https://pme.estadao.com.br/blogs/blog-do-empreendedor/uma-rede-franqueada-e-o-espelho-do-franqueador-que-tem/" title="https://pme.estadao.com.br/blogs/blog-do-empreendedor/uma-rede-franqueada-e-o-espelho-do-franqueador-que-tem/">Uma rede franqueada &eacute; o espelho do franqueador que tem</a></li><li class="n--noticias__more__itens"><a href="https://pme.estadao.com.br/noticias/geral,startups-de-geolocalizacao-a-organicos-sao-selecionadas-para-combater-crise-do-coronavirus,70003294214" title="https://pme.estadao.com.br/noticias/geral,startups-de-geolocalizacao-a-organicos-sao-selecionadas-para-combater-crise-do-coronavirus,70003294214">Startups de geolocaliza&ccedil;&atilde;o a org&acirc;nicos s&atilde;o selecionadas para combater crise do coronav&iacute;rus</a></li><li class="n--noticias__more__itens"><a href="https://pme.estadao.com.br/blogs/blog-do-empreendedor/vale-a-pena-aumentar-o-mix-e-vender-outros-produtos-durante-a-crise/" title="https://pme.estadao.com.br/blogs/blog-do-empreendedor/vale-a-pena-aumentar-o-mix-e-vender-outros-produtos-durante-a-crise/">Vale a pena aumentar o mix e vender outros produtos durante a crise?</a></li></ul></div> <div class="n--noticias__tags"><div class="n--noticias__tags__title">Tudo o que sabemos sobre:</div><a href="https://tudo-sobre.estadao.com.br/comercio" class="n--noticias__tags__link">com&eacute;rcio</a><a href="https://tudo-sobre.estadao.com.br/subway" class="n--noticias__tags__link">Subway</a><a href="https://tudo-sobre.estadao.com.br/whatsapp" class="n--noticias__tags__link">Whatsapp</a><a href="https://tudo-sobre.estadao.com.br/comercio-eletronico" class="n--noticias__tags__link">com&eacute;rcio eletr&ocirc;nico</a><a href="https://tudo-sobre.estadao.com.br/franquia" class="n--noticias__tags__link">franquia</a><a href="https://tudo-sobre.estadao.com.br/investimento" class="n--noticias__tags__link">investimento</a><a href="https://tudo-sobre.estadao.com.br/marketing" class="n--noticias__tags__link">marketing</a><a href="https://tudo-sobre.estadao.com.br/rede-social" class="n--noticias__tags__link">rede social</a><a href="https://tudo-sobre.estadao.com.br/coronavirus" class="n--noticias__tags__link">coronav&iacute;rus</a><a href="https://tudo-sobre.estadao.com.br/franchising" class="n--noticias__tags__link">Franchising</a><a href="https://tudo-sobre.estadao.com.br/marketplace" class="n--noticias__tags__link">Marketplace</a><a href="https://tudo-sobre.estadao.com.br/empreendedorismo" class="n--noticias__tags__link">empreendedorismo</a></div> </div> <div class="continuar-lendo"> <div class="continuar-lendo-inner"> <a href="javascript:void(0);" title="Continuar lendo" class="continuar-lendo-btn" onClick="this.parentNode.parentNode.style.display = 'none'; this.parentNode.parentNode.parentNode.querySelector('.box').setAttribute('class', 'box open'); $(this).closest('.n--noticia__body').toggleClass('block-elements');">Continuar lendo</a> </div> </div> <div class="pub-outbrain"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://pme.estadao.com.br/noticias/geral,redes-investem-em-marketing-digital-para-franqueados-nao-quebrarem,70003301554" data-widget-id="AR_5" data-ob-template="estadao" ></div></div> <div class="n--noticia__fixit"> <p>Encontrou algum erro? <a href="http://www.estadao.com.br/correcoes/enviar?url=https://pme.estadao.com.br/noticias/geral,redes-investem-em-marketing-digital-para-franqueados-nao-quebrarem,70003301554">Entre em contato</a></p></div> <div class="row"> <section class="col-xs-12"> <div class="hnative"> <div id='hnative-7' class='publicidade dfp' data-screenmap='Custom_{"[992,0]":["[710,165]"],"[768,0]":["[545,165]"],"[0,0]":["[300,250]","[300,220]"]}' data-target='{"formato":"hnative","page_url":"pme.estadao.com.br,noticias,geral,redes-investem-em-marketing-digital-para-franqueados-nao-quebrarem,70003301554","pg_tipo":"pme","tags":"comercio,subway,whatsapp,comercio-eletronico,franquia,investimento,marketing,rede-social,coronavirus,franchising,marketplace,empreendedorismo"}' data-status='init' ></div> </div> </section> <section class="col-xs-12"> <div class="row" id="eventos-estadao-summit" data-domain="https://statics.estadao.com.br/s2016/"></div> </section> </div> </section> <section class="col-xs-12 col-aside"> <div class="row"> <div class="col-xs-12"> <aside class="aside-destaques"><h2 class="aside-destaques-title">Destaques em <i>PME</i></h2><ul class="aside-lista"> <li> <a href="https://pme.estadao.com.br/noticias/geral,franquias-ampliam-rede-com-unidades-novas-em-meio-a-crise,70003301804" title="Franquias ampliam rede com unidades novas em meio a crise"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/2/2/1589394430522.jpg" alt="Franquias ampliam rede com unidades novas em meio a crise" /> <h3 class="aside-lista-title">Franquias ampliam rede com unidades novas em meio a crise</h3> </a> </li> <li> <a href="https://pme.estadao.com.br/blogs/blog-do-empreendedor/como-franqueadores-estao-expandindo-seus-negocios-em-tempos-de-crise/" title="Como franqueadores estão expandindo seus negócios em tempos de crise"> <img width="117" height="66" src="https://pme.estadao.com.br/blogs/crop/117x66/blog-do-empreendedor/wp-content/uploads/sites/708/2020/05/mercadao-dos-oculos-foto-fernando-carvalho_140520202238.jpg" alt="Como franqueadores estão expandindo seus negócios em tempos de crise" /> <h3 class="aside-lista-title">Como franqueadores estão expandindo seus negócios em tempos de crise</h3> </a> </li> <li> <a href="https://pme.estadao.com.br/noticias/geral,redes-investem-em-marketing-digital-para-franqueados-nao-quebrarem,70003301554" title="Redes investem em marketing digital para franqueados não quebrarem"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/9/8/1589496765189.jpg" alt="Redes investem em marketing digital para franqueados não quebrarem" /> <h3 class="aside-lista-title">Redes investem em marketing digital para franqueados não quebrarem</h3> </a> </li> </ul></aside> </div> <div class="col-xs-12 n--noticia__publicidade"> <div class="col-fixed col-banner"> <div class="box center-xs adsense"> <div id='ttopo-10' class='publicidade dfp' data-screenmap='Tile_300_Max_T_250' data-target='{"formato":"ttopo","page_url":"pme.estadao.com.br,noticias,geral,redes-investem-em-marketing-digital-para-franqueados-nao-quebrarem,70003301554","pg_tipo":"pme","tags":"comercio,subway,whatsapp,comercio-eletronico,franquia,investimento,marketing,rede-social,coronavirus,franchising,marketplace,empreendedorismo"}' data-status='init' ></div> </div> <div class="box center-xs adsense"> <div id='vmeio1-11' class='publicidade dfp' data-screenmap='Vertical_300_Max_T_250' data-target='{"formato":"vmeio1","page_url":"pme.estadao.com.br,noticias,geral,redes-investem-em-marketing-digital-para-franqueados-nao-quebrarem,70003301554","pg_tipo":"pme","tags":"comercio,subway,whatsapp,comercio-eletronico,franquia,investimento,marketing,rede-social,coronavirus,franchising,marketplace,empreendedorismo"}' data-status='init' ></div> </div> </div> </div> </div> </section> <section class="col-xs-12 col-sm-12 col-md-8"> <div class="mold-panel-comentarios"> <div class="panel-comentarios" id="noticia_1" data-comments="container" data-comments-url="https://pme.estadao.com.br/noticias/geral,redes-investem-em-marketing-digital-para-franqueados-nao-quebrarem,70003301554"> <header data-comments="collapse" class="header-comentarios"> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-icon" fill="#a4a4a4" width="18" height="14" data-name="Icon/Comentários" viewBox="0 0 18 14"> <path class="prefix-comments" d="M13.064-9.608A4.015 4.015 0 0 1 14-7.052a4.015 4.015 0 0 1-.936 2.552 6.314 6.314 0 0 1-2.55 1.854A8.956 8.956 0 0 1 7-1.962a9.987 9.987 0 0 1-1.75-.159A8.362 8.362 0 0 1 2.486-.848a8.359 8.359 0 0 1-.855.159H1.6a.311.311 0 0 1-.2-.08.328.328 0 0 1-.114-.209.2.2 0 0 1-.01-.065.394.394 0 0 1 0-.065.211.211 0 0 1 .02-.06l.025-.05a.448.448 0 0 1 .035-.055.423.423 0 0 1 .04-.05q.015-.015.045-.05l.04-.045q.05-.06.229-.249t.259-.293q.08-.1.224-.288a2.516 2.516 0 0 0 .249-.383q.1-.2.2-.437A5.81 5.81 0 0 1 .706-4.825 3.905 3.905 0 0 1 0-7.052a4.015 4.015 0 0 1 .935-2.556 6.314 6.314 0 0 1 2.55-1.854A8.956 8.956 0 0 1 7-12.143a8.956 8.956 0 0 1 3.515.681 6.314 6.314 0 0 1 2.549 1.854zm4.752 5.1a3.9 3.9 0 0 1-.706 2.232A5.832 5.832 0 0 1 15.172-.52q.1.239.2.437a2.516 2.516 0 0 0 .252.383l.224.288q.08.104.259.293t.229.249l.04.045q.03.035.045.05a.423.423 0 0 1 .04.05.448.448 0 0 1 .035.055l.025.05a.21.21 0 0 1 .02.06.393.393 0 0 1 0 .065.2.2 0 0 1-.01.065.368.368 0 0 1-.129.219.3.3 0 0 1-.219.07 8.359 8.359 0 0 1-.855-.159A8.362 8.362 0 0 1 12.567.424a9.987 9.987 0 0 1-1.75.159A8.353 8.353 0 0 1 6.125-.729q.577.04.875.04a10.5 10.5 0 0 0 3.072-.447A8.8 8.8 0 0 0 12.7-2.419a6.652 6.652 0 0 0 1.909-2.108 5.1 5.1 0 0 0 .666-2.525 5.128 5.128 0 0 0-.229-1.511 5.891 5.891 0 0 1 2.028 1.77 3.909 3.909 0 0 1 .743 2.286z" data-name="prefix-comments" transform="translate(0 12.143)"/> </svg> <h3 class="comentarios-title">Comentários</h3> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-arrow" fill="#a4a4a4" width="14" height="8" viewBox="0 0 14 8"> <path class="prefix-coments-arrows" d="M7.661 7a.458.458 0 0 1-.131.323L1.394 13.86a.4.4 0 0 1-.606 0l-.657-.7A.449.449 0 0 1 0 12.838a.458.458 0 0 1 .131-.323L5.3 7 .131 1.485A.45.45 0 0 1 0 1.166.458.458 0 0 1 .131.843L.788.14a.4.4 0 0 1 .606 0l6.135 6.537A.458.458 0 0 1 7.661 7z" data-name="prefix-coments-arrows" transform="rotate(-90 3.83 3.83)"/> </svg> </header> <div data-comments="body" class="comentarios-body" id="_comments_febaaf92d73c356e4494ce27a709714d"> <p class="comentarios-desc">Os comentários são exclusivos para assinantes do Estadão.</p> <div class="comentarios-btns"> <a class="comentarios-selo" href=" https://assine.estadao.com.br/?utm_source=portal_estadao_botaocomentarios&utm_medium=portal_estadao_botaocomentarios&utm_campaign=portal_estadao_botaocomentarios&utm_content=portal_estadao_botaocomentarios&utm_source=portal_estadao_botaocomentarios&utm_m" target="_blank" rel="noopener noreferrer" title="Assine o Estad&atilde;o"> <img class="comentarios-img-selo" alt="Assine o Estad&atilde;o" src="https://img.estadao.com.br/fotos3/210x36/bt-laranja-menu-interno-210-x-436.jpg" /> </a> <a class="comentarios-link" href="https://acesso.estadao.com.br/login/?r=https%3A%2F%2Fpme.estadao.com.br%2Fnoticias%2Fgeral%2Credes-investem-em-marketing-digital-para-franqueados-nao-quebrarem%2C70003301554%23_comments_febaaf92d73c356e4494ce27a709714d" title="Já sou assinante"> <span>Já sou Assinante</span> <svg xmlns="http://www.w3.org/2000/svg" fill="#005f93" width="5" height="9" viewBox="0 0 5 9"> <path class="prefix-link-arrow" d="M229.912 166.921a.281.281 0 0 1-.093.208l-4.352 4.2a.3.3 0 0 1-.43 0l-.466-.452a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l3.669-3.545-3.669-3.545a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l.466-.452a.3.3 0 0 1 .43 0l4.352 4.2a.281.281 0 0 1 .093.212z" data-name="prefix-link-arrow" transform="translate(-224.478 -162.421)"/> </svg> </a> </div> </div> </div></div> </section> <div class="col-xs-12 col-sm-12 col-md-8 bottom3"> <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"pme.estadao.com.br,noticias,geral,redes-investem-em-marketing-digital-para-franqueados-nao-quebrarem,70003301554","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div> </div> </div> </section> </div> </div> </div> </section> </div> </div> </section> <script> if (window.innerWidth < 436){ var contentNoticia = $(".n--noticia[data-guid='P_1.3301554']"); window.contentNoticia = contentNoticia; var boxContentNoticia = contentNoticia.find(".col-center .box.area-select"); var limiteContinuarLendo = contentNoticia.find(".limite-continuar-lendo"); if (limiteContinuarLendo.length > 0){ /* tem o limite de tamanho da notícia */ var continuarLendoHeight = limiteContinuarLendo.offset().top - boxContentNoticia.offset().top; boxContentNoticia.css({height: continuarLendoHeight + 'px'}); $('.continuar-lendo').addClass('block'); } else{ /* não tem o limite de tamanho da notícia */ contentNoticia.addClass('block-elements'); } } </script> <div class="container-proximas-materias "> <div class="proxima-materia" data-url="https://pme.estadao.com.br/noticias/geral,franquias-ampliam-rede-com-unidades-novas-em-meio-a-crise,70003301804" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://pme.estadao.com.br/noticias/geral,plataformas-ajudam-pequenos-negocios-confira-25-iniciativas,70003299753" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://pme.estadao.com.br/noticias/geral,startup-paulista-de-nanotecnologia-cria-mascara-impermeavel-contra-coronavirus,70003294299" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://pme.estadao.com.br/noticias/geral,startups-de-geolocalizacao-a-organicos-sao-selecionadas-para-combater-crise-do-coronavirus,70003294214" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://pme.estadao.com.br/noticias/geral,proposito-vai-ser-ainda-mais-importante-para-as-marcas-pos-pandemia,70003284115" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://pme.estadao.com.br/noticias/geral,campanhas-incentivam-compre-um-doe-outro-de-comida-durante-pandemia,70003285128" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://pme.estadao.com.br/noticias/geral,iniciativa-vai-financiar-negocios-da-periferia-a-juro-zero,70003284575" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://pme.estadao.com.br/noticias/geral,demanda-por-ead-ajuda-a-derrubar-preconceitos-e-impulsionar-negocios,70003282953" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://pme.estadao.com.br/noticias/geral,40-dos-bares-e-restaurantes-devem-fechar-diz-pesquisa-do-setor,70003280549" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://pme.estadao.com.br/noticias/geral,magalu-e-sebrae-se-unem-para-digitalizar-pequenos-negocios,70003279415" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div> </section><ul class="share-mobile"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://pme.estadao.com.br/noticias/geral,redes-investem-em-marketing-digital-para-franqueados-nao-quebrarem,70003301554%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Redes+investem+em+marketing+digital+para+franqueados+n%C3%A3o+quebrarem%20Estad%C3%A3o%3A%20https://pme.estadao.com.br/noticias/geral,redes-investem-em-marketing-digital-para-franqueados-nao-quebrarem,70003301554%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Redes investem em marketing digital para franqueados não quebrarem%20@estadao%3A%20&amp;url=https://pme.estadao.com.br/noticias/geral,redes-investem-em-marketing-digital-para-franqueados-nao-quebrarem,70003301554%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://pme.estadao.com.br/noticias/geral,redes-investem-em-marketing-digital-para-franqueados-nao-quebrarem,70003301554" data-title="Redes investem em marketing digital para franqueados não quebrarem">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://pme.estadao.com.br/noticias/geral,redes-investem-em-marketing-digital-para-franqueados-nao-quebrarem,70003301554"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=Redes investem em marketing digital para franqueados não quebrarem%20@estadao%3A%20&amp;url=https://pme.estadao.com.br/noticias/geral,redes-investem-em-marketing-digital-para-franqueados-nao-quebrarem,70003301554%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://pme.estadao.com.br/noticias/geral,redes-investem-em-marketing-digital-para-franqueados-nao-quebrarem,70003301554%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=Redes investem em marketing digital para franqueados não quebrarem&amp;body=Redes investem em marketing digital para franqueados não quebrarem - https://pme.estadao.com.br/noticias/geral,redes-investem-em-marketing-digital-para-franqueados-nao-quebrarem,70003301554%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></ul> <link rel="preload" href="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=06.05.2020" as="script"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=06.05.2020"></script><div id='oop-2' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"tags":"comercio,subway,whatsapp,comercio-eletronico,franquia,investimento,marketing,rede-social,coronavirus,franchising,marketplace,empreendedorismo","formato":"oop","page_url":"pme.estadao.com.br,noticias,geral,redes-investem-em-marketing-digital-para-franqueados-nao-quebrarem,70003301554","pg_tipo":"pme"}' data-status='init' ></div><script src="//www.estadao.com.br/estadao/js/modules/navegg.js" async></script> <section class="col-md-12 col-sm-12 col-xs-12 center-xs x140"> <div class="box"> </div></section><footer> <section class="footer-container expedient"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="row"> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional"> <div class="box"> <p>Institucional</p> <ul> <li> <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a> </li> <li> <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a> </li> <li> <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a> </li> <li> <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a> </li> <li> <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento"> <div class="box"> <p>Atendimento</p> <ul> <li> <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a> </li> <li> <a href="http://www.assinante.estadao.com.br/" target="_blank" rel="noopener noreferrer" title="Portal do assinante">Portal do assinante</a> </li> <li> <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a> </li> <li> <a href="http://site.vagas.com.br/estadao" target="_blank" rel="noopener noreferrer" title="Trabalhe conosco">Trabalhe conosco</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão"> <div class="box"> <p>Conexão Estadão</p> <ul> <li> <a href="http://broadcast.com.br" target="_blank" rel="noopener noreferrer" title="Broadcast">Broadcast</a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" target="_blank" rel="noopener noreferrer" title="Broadcast político">Broadcast político</a> </li> <li> <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital"> <div class="box"> <p>Hoje</p> <figure> <a href="https://acesso.estadao.com.br/login/estadao-jornal-digital" class="digital"> <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/Capa_Site(70).jpg"> </a> </figure> </div> </section> </div> </section> </div> </section> <nav class="another-links center-xs"> <ul> <li> <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME">PME</a> </li> <li> <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a> </li> <li> <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a> </li> <li> <a href="http://link.estadao.com.br/" title="Link">Link</a> </li> <li> <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a> </li> <li> <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a> </li> <li> <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a> </li> <li> <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a> </li> <li> <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a> </li> <li> <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a> </li> </ul> </nav> <section class="footer-container copyright"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="box"> <a href="http://www.estadao.com.br/" class="logo" ></a> <p>Copyright © 1995 - 2020 Grupo Estado</p> <ul> <li class="ico-facebook-square"> <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" > <span>Facebook</span> </a> </li> <li class="ico-twitter-square"> <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" > <span>Twitter</span> </a> </li> <li class="ico-google-plus-square"> <a href="https://plus.google.com/+Estad%C3%A3o/posts" target="_blank" title="Estadão no Google Plus"> <span>Google Plus</span> </a> </li> <li class="ico-instagram-square"> <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram"> <span>Instagram</span> </a> </li> <li class="ico-pinterest-square"> <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" > <span>Pinterest</span> </a> </li> </ul> </div> </section> </div> </section></footer> <div class="ie-overlay"><div class="ie-alert"><p>O Estadão deixou de dar suporte ao Internet Explorer 9 ou anterior. <a href="https://www.whatsmybrowser.org/" target="_blank" rel="noopener noreferrer">Clique aqui</a> e saiba mais.</p></div></div> </body></html>