<!DOCTYPE html><html lang="pt-BR"><head><script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia","subtipo":"Notícia","url":"https://pme.estadao.com.br/noticias/geral,empresas-de-maes-que-apoiam-maes-ganham-forca-com-home-office,70003729994","titulo":"Empresas de mães que apoiam mães ganham força com home office","produto":"PME","editoria":"PME","subeditoria":"Geral","modulos":"Foto|Foto|Notícias Relacionadas","paywall":"ativo","paywallStatus":"0","coluna":"","blog":"","id":"P_1.3729994","midia":"Notícias","tags":"empreendedorismo|mulher|trabalho|home office","autor":"Luana Harumi"}}]; </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script><meta charset="UTF-8"/><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'>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</script> <title>Empresas de m&atilde;es que apoiam m&atilde;es ganham for&ccedil;a com home office - Geral - Estad&atilde;o</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=0"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="description" content="Creches parentais e startup de sa&uacute;de veem demanda alta de suporte a m&atilde;es na pandemia; fuga de mulheres do mercado de trabalho leva a maior disparidade de g&ecirc;nero"><link rel="canonical" href="https://pme.estadao.com.br/noticias/geral,empresas-de-maes-que-apoiam-maes-ganham-forca-com-home-office,70003729994"><meta name="google-site-verification" content="PfiLKXdZ8G42sTRx1JwiEfHMkIoKwxG8pFKwjhhxZ8c" /><meta name="msvalidate.01" content="472E06798AE8794A1997378AF5BDA687" /><meta property="fb:app_id" content="127970263920039" /><meta property="og:title" content="Empresas de m&atilde;es que apoiam m&atilde;es ganham for&ccedil;a com home office - Geral - Estad&atilde;o" ><meta property="og:type" content="article" ><meta property="og:url" content="https://pme.estadao.com.br/noticias/geral,empresas-de-maes-que-apoiam-maes-ganham-forca-com-home-office,70003729994" /><meta property="og:image" content="https://img.estadao.com.br/resources/jpg/1/5/1622232060551.jpg" ><meta property="og:site_name" content="Estad&atilde;o" ><meta property="og:description" content="Creches parentais e startup de sa&uacute;de veem demanda alta de suporte a m&atilde;es na pandemia; fuga de mulheres do mercado de trabalho leva a maior disparidade de g&ecirc;nero" ><meta name="twitter:site" content="@Estadao"><meta name="twitter:title" content="Empresas de m&atilde;es que apoiam m&atilde;es ganham for&ccedil;a com home office - Geral - Estad&atilde;o"><meta name="twitter:description" content="Creches parentais e startup de sa&uacute;de veem demanda alta de suporte a m&atilde;es na pandemia; fuga de mulheres do mercado de trabalho leva a maior disparidade de g&ecirc;nero "><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://img.estadao.com.br/resources/jpg/1/5/1622232060551.jpg" /><meta property="article:content_tier" content="metered"/><link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/portal/logos/favicon/favicon.ico"><link rel="apple-touch-icon" href="https://statics.estadao.com.br/s2016/portal/logos/favicon/apple-touch-icon.png"><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//b.scorecardresearch.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//gadasource.storage.googleapis.com"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/icons/icones-estadao.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/estado/bold/estadoheadline-bold.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/bold/lato-bold.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/bold-italic/lato-bolditalic.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/black/lato-black.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/regular/lato-regular.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/light/lato-light.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/italic/lato-italic.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/flama/regular/flama.woff2"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=2021.03.11" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=2021.03.11"><!--[if lt IE 10]><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/ie.css" media="all" /><![endif]--><link rel="stylesheet" type="text/css" media="print" href="https://statics.estadao.com.br/s2016/portal/css/print.css"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/frameworks.min.js"></script><script>var mod_default = mod_default || [];mod_default = [];</script> <script id="navegg" type="text/javascript"> (function(n,v,g){o='Navegg';if(!n[o]){ a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0]; b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){ n[o].q=n[o].q||[];n[o].q.push([this, parms])};}}) (window, document, 'https://tag.navdmp.com/universal.min.js'); window.naveggReady = window.naveggReady||[]; window.nvg23902 = new Navegg({ acc: 23902 });</script><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/advertisement.js" async></script> <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/"><meta name="date" content="2021-05-29T14:00:00-03:00"><style> .act-video-controls { visibility: visible !important; }</style><script type="text/javascript"> var estadao_info = { 'produto' : "PME", 'editoria' : "Geral", 'subeditoria' : "Geral", 'id_documento' : 'P_1.3729994', 'tags' : "empreendedorismo;mulher;trabalho;home office", 'tipo_midia' : "Notícias", 'autor' : "Luana Harumi" };</script><link rel="preload" href="https://acesso.estadao.com.br/paywall/v2/js/pw.js" as="script"><script type="text/javascript" src="https://acesso.estadao.com.br/paywall/v2/js/pw.js"></script><script type="text/javascript"> (window.PAYWALL = window.PAYWALL || []).push(function(PW){ PW.init({ 'domain': "https://acesso.estadao.com.br/", 'var': { 'page': { 'id': "P_1.3729994", 'midia': 'Notícia', 'paywallStatus': 0, 'coluna': "" } }, 'dataLayer': 'dataLayerEstadao' }) });</script><script type="application/ld+json"> { "@context": "http://schema.org", "@type": "NewsArticle", "datePublished": "2021-05-29T14:00:00-03:00", "dateModified": "2021-05-29T15:58:00-03:00", "headline": "Empresas de mães que apoiam mães ganham força com home office", "description": "Creches parentais e startup de saúde veem demanda alta de suporte a mães na pandemia; fuga de mulheres do mercado de trabalho leva a maior disparidade de gênero", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://pme.estadao.com.br/noticias/geral,empresas-de-maes-que-apoiam-maes-ganham-forca-com-home-office,70003729994" }, "isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".pw-container"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"}, "image": { "@type": "ImageObject", "url": [ "https://img.estadao.com.br/fotos/crop/1200x1200/resources/jpg/1/5/1622232060551.jpg", "https://img.estadao.com.br/fotos/crop/1200x900/resources/jpg/1/5/1622232060551.jpg", "https://img.estadao.com.br/fotos/crop/1200x675/resources/jpg/1/5/1622232060551.jpg" ]}, "author": { "@type": "Person", "name": "Luana Harumi" }, "publisher": { "@type": "NewsMediaOrganization", "name": "Estadão", "foundingDate" : "1875-01-04", "ethicsPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "diversityPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "correctionsPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "verificationFactCheckingPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "unnamedSourcesPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/", "https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"], "logo": { "@type": "ImageObject", "url": "https://statics.estadao.com.br/s2016/portal/logos/logo-estadao-272x59.png", "width": 272, "height": 59 } } }</script> <link rel="amphtml" href="https://pme.estadao.com.br/noticias/geral,empresas-de-maes-que-apoiam-maes-ganham-forca-com-home-office,70003729994.amp"> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"position":1,"@type":"ListItem","item":{"@id":"https:\/\/pme.estadao.com.br","name":"PME"}}]}</script> <script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','//connect.facebook.net/en_US/fbevents.js'); fbq('init', '1659995760901982'); fbq('track', 'PageView'); </script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript> <style>.async-hide { opacity: 0 !important} </style> <script> (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date; h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')}; (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c; })(window,document.documentElement,'async-hide','dataLayer',4000, {'GTM-PMJLHJ3':true});</script> <script async src="https://www.googleoptimize.com/optimize.js?id=GTM-PMJLHJ3" onerror="dataLayer.hide.end && dataLayer.hide.end()"></script> </head><body class="ajust-grid noticia-template noticia-recirculacao geral page-area-noticia " data-area="noticia"> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <section class="mold-assine"><div class="hidden assine-bar" style="display: none"><a href="https://api.whatsapp.com/send?phone=5511992482333&amp;text=Ola" class="urlassine" style="background-image:url('https://img.estadao.com.br/fotos3/20x169/bt-laranja-barra-lateral-20-x-169.png')" target="_blank" rel="noopener">Assine o Estadão</a><div class="content"><a href="https://api.whatsapp.com/send?phone=5511992482333&amp;text=Ola" target="_blank" rel="noopener noreferrer"><img src="https://img.estadao.com.br/fotos3/162x269/A-167x282px.jpg" alt="Imagem Assine o Estadão"></a></div></div></section> <style> #barra-estadao-parceiros{box-sizing:border-box;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;-ms-box-sizing:border-box;-o-box-sizing:border-box;margin:0;padding:0;height:auto;max-height:100%;background-color:#393b41;white-space:nowrap;overflow:hidden!important;overflow-x:auto!important} #barra-estadao-parceiros .barra-estadao-list{margin:0 auto;text-align:center} #barra-estadao-parceiros ul{padding:9px 20px;position:relative;display:inline-block;margin:0;font-size:0;text-align:center} #barra-estadao-parceiros li:first-child{margin-left:0} #barra-estadao-parceiros li{margin:0 0 0 9px;display:inline-block;list-style:none;color:#fff} #barra-estadao-parceiros li:not(.barra-item-visibility):before{content:'●';display:inline-block;margin-right:9px;color:#fff;font-size:12px} #barra-estadao-parceiros li.barra-item-visibility + li:before{display:none} #barra-estadao-parceiros li:not(.barra-item-visibility) a:hover{color:#D0D0D0} #barra-estadao-parceiros li.barra-estadao-item{margin-right:5px} #barra-estadao-parceiros li.barra-estadao-item a{background:rgba(255,255,255,0.4);padding:5px 10px;border-radius:2px;font-weight:bold} #barra-estadao-parceiros li a{padding:0;margin:0;line-height:normal;color:#fff;font-family:sans-serif;font-size:12px;text-decoration:none;-webkit-transition:all .3s ease;-moz-transition:all .3s ease;-ms-transition:all .3s ease;-o-transition:all .3s ease;transition:all .3s ease}@media screen and (max-width:767px) { #barra-estadao-parceiros { display:none; } }</style><div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> <nav class="barra-estadao-list"> <ul> <li class="barra-estadao-item barra-item-visibility"><a href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_selo_header&utm_medium=portal_estadao_selo_header&utm_campaign=portal_estadao_selo_header&utm_content=portal_estadao_selo_header" target="_blank" rel="noopener noreferrer">Assine o Estadão</a></li> <li><a href="https://acervo.estadao.com.br" title="Acervo" target="_blank" rel="noopener noreferrer">Acervo</a></li> <li><a href="http://institucional.ae.com.br/" title="Agência Estado" target="_blank" rel="noopener noreferrer">Agência Estado</a></li> <li><a href="https://classificados.estadao.com.br/" title="Classificados" target="_blank" rel="noopener noreferrer">Classificados</a></li> <li><a href="https://emais.estadao.com.br" title="E+" target="_blank" rel="noopener noreferrer">E+</a></li> <li><a href="https://einvestidor.estadao.com.br" title="E-Investidor" target="_blank" rel="noopener noreferrer">E-Investidor</a></li> <li><a href="https://esportefera.com.br" title="#FERA" target="_blank" rel="noopener noreferrer">#FERA</a></li> <li><a href="https://imoveis.estadao.com.br/" title="Imóveis" target="_blank" rel="noopener noreferrer">Imóveis</a></li> <li><a href="https://link.estadao.com.br" title="Link" target="_blank" rel="noopener noreferrer">Link</a></li> <li><a href="https://mobilidade.estadao.com.br/" title="Mobilidade" target="_blank" rel="noopener noreferrer">Mobilidade</a></li> <li><a href="https://paladar.estadao.com.br" title="Paladar" target="_blank" rel="noopener noreferrer">Paladar</a></li> <li><a href="https://pme.estadao.com.br" title="PME" target="_blank" rel="noopener noreferrer">PME</a></li> <li><a href="https://eldorado.estadao.com.br" title="Rádio Eldorado" target="_blank" rel="noopener noreferrer">Rádio Eldorado</a></li> <li><a href="https://saudeciencia.estadao.com.br/" title="Saúde & Ciência" target="_blank" rel="noopener noreferrer">Saúde & Ciência</a></li> </ul> <script type="text/javascript"> (function(){ var getCookie = function(cname) { var name = cname + "="; var decodedCookie = decodeURIComponent(document.cookie); var ca = decodedCookie.split(';'); for(var i = 0; i <ca.length; i++) { var c = ca[i]; while (c.charAt(0) == ' ') { c = c.substring(1); } if (c.indexOf(name) == 0) { return c.substring(name.length, c.length); } } return null; }; try{ var cookieData = getCookie('OESP_INFO'); if(cookieData) { cookieData = JSON.parse(cookieData); if (cookieData.produtos !== 'undefined' && cookieData.produtos != "" && cookieData.produtos.indexOf('Not_') > -1 ) { var li_assine = document.querySelectorAll('#barra-estadao-parceiros .barra-estadao-item'); for(var i in li_assine){ li_assine[i].style.display = "none"; } } } }catch (e) {} })(); </script> </nav></div><header class="js-header header-estadao header-page-noticia header-page-noticia-imagem"> <div class="header-wrapper"> <div class="header-hamburger-menu js-toggle-menu"> <div class="header-menu-bar"></div> </div> <div class="header-icon-menu"> <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar"> <i class="ico-search"></i> </a> <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil"> <i class="ico-profile"></i> </a> </div> <div class="header-primary-logo logo-small logo-blue js-logo-events"> <a href="https://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo"> <span>Estadão - Portal do Estado de S. Paulo</span> </a> </div> <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo"> <script type="text/javascript"> DFP.cmd.push(function(){ DFP.renderHtml({ 'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo', 'targets': {"formato": "selo"}, "screenmap" : "out_of_page", "emptyCallback" : function(){ if(DFP.isAssinante() !== "true"){ document.getElementById("selo-assine-dfp").style.display = "block"; } } }); }); </script> <div id="selo-assine-dfp" style="display:none"> <div class="selo-assine -topo img"> <a class="selo-assine-topo-a" href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_selosuperior&utm_medium=portal_estadao_selosuperior&utm_campaign=portal_estadao_selosuperior&utm_content=portal_estadao_selosuperior" target="_blank" rel="noopener noreferrer" title="Assine Estad&atilde;o"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" data-src-mobile="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" alt="Assine Estad&atilde;o"> </a> </div> </div> </div> <div class="header-current-page cor-e"> <a href="https://pme.estadao.com.br/" > PME </a> </div> <div class="header-share"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook colored"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://pme.estadao.com.br/noticias/geral,empresas-de-maes-que-apoiam-maes-ganham-forca-com-home-office,70003729994%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp colored"> <a href="whatsapp://send?text=Empresas+de+m%C3%A3es+que+apoiam+m%C3%A3es+ganham+for%C3%A7a+com+home+office%20Estad%C3%A3o%3A%20https://pme.estadao.com.br/noticias/geral,empresas-de-maes-que-apoiam-maes-ganham-forca-com-home-office,70003729994%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter colored"> <a href="https://twitter.com/intent/tweet?text=Empresas de mães que apoiam mães ganham força com home office%20@estadao%3A%20&amp;url=https://pme.estadao.com.br/noticias/geral,empresas-de-maes-que-apoiam-maes-ganham-forca-com-home-office,70003729994%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://pme.estadao.com.br/noticias/geral,empresas-de-maes-que-apoiam-maes-ganham-forca-com-home-office,70003729994" data-title="Empresas de mães que apoiam mães ganham força com home office">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://pme.estadao.com.br/noticias/geral,empresas-de-maes-que-apoiam-maes-ganham-forca-com-home-office,70003729994"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=Empresas de mães que apoiam mães ganham força com home office%20@estadao%3A%20&amp;url=https://pme.estadao.com.br/noticias/geral,empresas-de-maes-que-apoiam-maes-ganham-forca-com-home-office,70003729994%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://pme.estadao.com.br/noticias/geral,empresas-de-maes-que-apoiam-maes-ganham-forca-com-home-office,70003729994%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=Empresas de mães que apoiam mães ganham força com home office&amp;body=Empresas de mães que apoiam mães ganham força com home office - https://pme.estadao.com.br/noticias/geral,empresas-de-maes-que-apoiam-maes-ganham-forca-com-home-office,70003729994%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></div> <a href="javascript:history.go(-1)" class="header-back-button"> <div class="header-back-bar"></div> </a> </div> <nav class="header-menu header-secundary-menu"> <div class="js-get-trending-bar"></div> </nav> <section class="header-menu-user js-menu-user"> <div class="header-wrapper"> <div class="search-box"> <form method="GET" class="busca-filtro" action="//busca.estadao.com.br"> <div class="input-search ico-search"> <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" /> </div> </form></div><div class="row"> <div class="col-lg-8 col-xs-12 col-sm-12"> <ul class="navbar"> <li class="inline-block perfil item-1 " > <a href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer" title="Perfil"> <span class="icon icon-perfil minha-conta-picture-mobile"></span> <span class="text">Perfil</span> </a> </li> <li class="inline-block transito item-2 " > <a href="https://transito.estadao.com.br" title="Trânsito"> <span class="icon icon-transito"></span> <span class="text">Trânsito</span> </a> </li> <li class="inline-block tempo item-3 " > <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" title="Tempo"> <span class="icon icon-tempo"></span> <span class="text">Tempo</span> </a> </li> <li class="inline-block horoscopo item-4 " > <a href="https://emais.estadao.com.br/horoscopo" title="Horóscopo"> <span class="icon icon-horoscopo"></span> <span class="text">Horóscopo</span> </a> </li> <li class="inline-block quadrinhos item-5 " > <a href="https://cultura.estadao.com.br/quadrinhos" title="Quadrinhos"> <span class="icon icon-quadrinhos"></span> <span class="text">Quadrinhos</span> </a> </li> <li class="inline-block loterias item-6 " > <a href="https://loterias.estadao.com.br/mega-sena" title="Loterias"> <span class="icon icon-loterias"></span> <span class="text">Loterias</span> </a> </li> <li class="inline-block aplicativos item-7 " > <a href="https://www.estadao.com.br/aplicativos/" title="Aplicativos"> <span class="icon icon-aplicativos"></span> <span class="text">Aplicativos</span> </a> </li> <li class="inline-block assine item-8 hidden" > <a href="https://assine.estadao.com.br/?&utm_source=portal_estadao_selo_acesso&utm_medium=portal_estadao_selo_acesso&utm_campaign=portal_estadao_selo_acesso" target="_blank" title="Assine"> <span class="icon icon-assine"></span> <span class="text">Assine</span> </a> </li> </ul> <div class="menu-list"> <ul> <li> <a href="https://opiniao.estadao.com.br" title="Opinião"> Opinião <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://politica.estadao.com.br" title="Política"> Política <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://economia.estadao.com.br" title="Economia & Negócios"> Economia & Negócios <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://brasil.estadao.com.br" title="Brasil"> Brasil <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://internacional.estadao.com.br" title="Internacional"> Internacional <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://esportes.estadao.com.br" title="Esportes"> Esportes <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br" title="Cultura"> Cultura <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ultimas" title="Últimas"> Últimas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://acervo.estadao.com.br/" title="Acervo"> Acervo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME"> PME <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://jornaldocarro.estadao.com.br/" title="Jornal do Carro"> Jornal do Carro <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://paladar.estadao.com.br/" title="Paladar"> Paladar <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://link.estadao.com.br/" title="Link"> Link <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://emais.estadao.com.br/" title="E+"> E+ <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://viagem.estadao.com.br/" title="Viagem"> Viagem <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.classificadosestadao.com.br/" title="Classificados"> Classificados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://eldorado.estadao.com.br" title="Rádio Eldorado"> Rádio Eldorado <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://alias.estadao.com.br/" title="Aliás"> Aliás <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://educacao.estadao.com.br/" title="Educação"> Educação <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://ciencia.estadao.com.br/" title="Ciência"> Ciência <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sustentabilidade.estadao.com.br/" title="Sustentabilidade"> Sustentabilidade <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://saude.estadao.com.br/" title="Saúde"> Saúde <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sao-paulo.estadao.com.br/" title="São Paulo"> São Paulo <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://tudo-sobre.estadao.com.br/" title="Tudo Sobre"> Tudo Sobre <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ao-vivo/" title="Ao Vivo"> Ao Vivo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/blogs/" title="Blogs"> Blogs <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/colunas/" title="Colunas"> Colunas <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://tv.estadao.com.br/" title="TV Estadão"> TV Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/aplicativos/" title="Aplicativos"> Aplicativos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/infograficos" title="Infográficos"> Infográficos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://fotos.estadao.com.br/" title="Fotos"> Fotos <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://emais.estadao.com.br/horoscopo" title="Horóscopo"> Horóscopo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://loterias.estadao.com.br/mega-sena" title="Loterias"> Loterias <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" title="Tempo"> Tempo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://transito.estadao.com.br/" title="Trânsito"> Trânsito <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/newsletters/" title="Newsletter"> Newsletter <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br/quadrinhos" title="Quadrinhos"> Quadrinhos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/sudoku/" title="Sudoku"> Sudoku <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/palavras-cruzadas/" title="Cruzadas"> Cruzadas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://imoveis.moving.com.br/" target="_blank" title="Moving"> Moving <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://estradao.estadao.com.br/" target="_blank" title="Estradão"> Estradão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" title="Broadcast Político"> Broadcast Político <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://bluestudio.estadao.com.br" target="_blank" title="Estadão Blue Studio"> Estadão Blue Studio <i class="ico-arrow-right"></i> </a> </li> </ul> </div> </div> </div> </div> </section> <span class="header-gradient-primary js-gradient"></span></header><div class="clearfix"></div><img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" /> <div class="noticia-imagem-principal"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/resources/jpg/1/5/1622232060551.jpg" data-src-mobile="https://img.estadao.com.br/fotos/crop/320x300/resources/jpg/1/5/1622232060551.jpg" alt='Luciana Silva' /><figcaption> Luciana Silva</figcaption></div><section class="container"> <section class="n--noticia infinito P_1.3729994" data-url="https://pme.estadao.com.br/noticias/geral,empresas-de-maes-que-apoiam-maes-ganham-forca-com-home-office,70003729994" data-tipo="Noticia" data-modulos="Foto|Foto|Not&iacute;cias Relacionadas" data-paywall="ativo" data-paywallstatus="0" data-produto="PME" data-editoria="Geral" data-subeditoria="Geral" data-guid="P_1.3729994" data-titulo="Empresas de m&atilde;es que apoiam m&atilde;es ganham for&ccedil;a com home office" data-tags="empreendedorismo; mulher; trabalho; home office" data-tipomidia="Not&iacute;cias" data-credito="Luana Harumi" data-coment="comments" data-facebookSubs="metered" data-section="pme"> <div class="ajuste-banner"> <div class="position1"> <div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_Max_N_T_60' data-target='{"formato":"htopo","page_url":"pme.estadao.com.br,noticias,geral,empresas-de-maes-que-apoiam-maes-ganham-forca-com-home-office,70003729994","pg_tipo":"pme","tags":"empreendedorismo,mulher,trabalho,home-office"}' data-status='init' ></div> </div> </div> <div class="mold--infinito__relative"> <div class="row"> <section class="col-xs-12"> <div class="row"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <article class="n--noticia__header "> <div class="notic-breadcrumb"> <nav aria-label="breadcrumbs"> <ol class="breadcrumb"> <li class="breadcrumb-item"> <a href="https://pme.estadao.com.br" title="PME" class="cor-e">PME</a> </li> </ol> </nav> </div> <h1 class="n--noticia__title ">Empresas de m&atilde;es que apoiam m&atilde;es ganham for&ccedil;a com home office</h1> <h2 class="n--noticia__subtitle">Creches parentais e startup de sa&uacute;de veem demanda alta de suporte a m&atilde;es na pandemia; fuga de mulheres do mercado de trabalho leva a maior disparidade de g&ecirc;nero</h2> </article> </section> </div> </section> </div> <aside class="col-sm-1 col-xs-none fixed-position-share"> <div class="module__share js-fixed-noticia-cover"> <ul class="share "> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Empresas+de+m%C3%A3es+que+apoiam+m%C3%A3es+ganham+for%C3%A7a+com+home+office%20@estadao%3A%20&amp;url=https://pme.estadao.com.br/noticias/geral,empresas-de-maes-que-apoiam-maes-ganham-forca-com-home-office,70003729994%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://pme.estadao.com.br/noticias/geral,empresas-de-maes-que-apoiam-maes-ganham-forca-com-home-office,70003729994%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Empresas+de+m%C3%A3es+que+apoiam+m%C3%A3es+ganham+for%C3%A7a+com+home+office%20Estad%C3%A3o%3A%20https://pme.estadao.com.br/noticias/geral,empresas-de-maes-que-apoiam-maes-ganham-forca-com-home-office,70003729994%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://pme.estadao.com.br/noticias/geral,empresas-de-maes-que-apoiam-maes-ganham-forca-com-home-office,70003729994%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li class="email"> <a href="mailto:?subject=Empresas de mães que apoiam mães ganham força com home office&amp;body=Empresas de mães que apoiam mães ganham força com home office - https://pme.estadao.com.br/noticias/geral,empresas-de-maes-que-apoiam-maes-ganham-forca-com-home-office,70003729994%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line"> &nbsp; </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-print" > &nbsp; </a> </li> </ul> <ul class="share comments-share"> <li class=""> <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> </ul> </div> </aside> <div class="row"> <section class="col-xs-12 main-news"> <div class="pw-container" data-acesso="0" id="pw-P_1.3729994" data-coluna="" data-categoria=""> <div class="pw-container" id="sw-P_1.3729994"> <div class="row n--noticia__body"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <div class="row"> <section class="col-xs-12 col-content col-center"> <div class="box area-select"> <div class="n--noticia__state "> <div class="n--noticia__state-desc"> <div class="n--noticia__state-title"> Luana Harumi, Especial para o Estad&atilde;o </div> <p> 29 de maio de 2021 | 14h00 </p> </div> </div> <div class="n--noticia__content content"> <p dir="ltr">Em um amplo quintal verde, com est&iacute;mulos &agrave; brincadeira, crian&ccedil;as interagem umas com as outras sob o olhar atento de m&atilde;es, pais e cuidadoras. Essa &eacute; a proposta da rec&eacute;m-inaugurada creche parental Casa Benjamina, uma das iniciativas de apoio a fam&iacute;lias &ndash; especialmente <a href="https://economia.estadao.com.br/noticias/geral,pandemia-pode-marcar-uma-geracao-de-maes-que-trabalham,70003324611">m&atilde;es</a> &ndash; que t&ecirc;m ganhado for&ccedil;a na <a href="https://economia.estadao.com.br/blogs/radar-do-emprego/mulheres-contam-como-e-ser-ceo-em-casa-ao-lado-dos-filhos/">pandemia</a>, funcionando como uma rede de suporte para profissionais que se viram angustiadas em meio &agrave;s demandas do trabalho no <a href="https://tudo-sobre.estadao.com.br/home-office">home office</a> e do cuidado com os filhos. </p><p dir="ltr">Creches parentais, em que m&atilde;es e pais se unem e se revezam para cuidar dos filhos uns dos outros, s&atilde;o inspiradas nos modelos que floresceram na Fran&ccedil;a na d&eacute;cada de 1960 e v&ecirc;m crescendo no Brasil nos &uacute;ltimos anos. Na Casa Benjamina, o espa&ccedil;o de <a href="https://arte.estadao.com.br/pme/coworkings/">coworking</a> permite que fam&iacute;lias possam continuar focando em suas carreiras. </p><div class="line-leia"><h2 class="line-leia-title cor-e" title="Leia Tamb&eacute;m">Leia Tamb&eacute;m</h2><a href="https://economia.estadao.com.br/noticias/sua-carreira,mulheres-gravidas-ganham-vagas-na-contramao-do-mercado,70003668769" title="Mulheres gr&aacute;vidas ganham vagas na contram&atilde;o do mercado"><div class="line-leia-destaque"><figure class="line-leia-fig"><img src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/3/9/1617384299193.jpg" alt="Mulheres gr&aacute;vidas ganham vagas na contram&atilde;o do mercado"></figure><p class="line-leia-desc">Mulheres gr&aacute;vidas ganham vagas na contram&atilde;o do mercado</p></div></a></div><div class="banner-in-content -publicidade-bg-mobile -publicidade-continuar" style="display: table;margin: 0 auto;"><div id="ttopo-8" class="publicidade dfp" data-screenmap="Tile_F_N_T_250" data-target='{"formato":"ttopo","page_url":"pme.estadao.com.br,noticias,geral,empresas-de-maes-que-apoiam-maes-ganham-forca-com-home-office,70003729994","pg_tipo":"pme","tags":"empreendedorismo,mulher,trabalho,home-office"}' data-status="init"></div></div><p dir="ltr">Mariana Moraes, comunicadora na plataforma Verdes Marias e uma das fundadoras da Casa Benjamina, j&aacute; havia tido uma experi&ecirc;ncia com creche parental em 2017, quando teve a primeira filha, e planejava resgatar o modelo quando a <a href="https://tudo-sobre.estadao.com.br/coronavirus">covid-19</a> se agravou no Brasil. O isolamento inicial pausou o projeto, mas sem um fim da pandemia em vista e cada vez mais exausta entre <strong>trabalho e cuidado com os filhos</strong>, ela retomou a ideia.&nbsp; </p><div class="limite-continuar-lendo"></div><p dir="ltr">&ldquo;Eu senti um impacto muito grande no hor&aacute;rio de&nbsp;trabalho. N&atilde;o tinha uma reuni&atilde;o em que minha filha n&atilde;o pedia para fazer xixi&rdquo;, ela conta, antes de ser interrompida pelo filho mais novo, de 2 anos. </p><p dir="ltr"></p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"1172877","provider":"AGILE"}'></div> <p dir="ltr">Com mais sete fam&iacute;lias, Mariana alugou uma casa na Vila Madalena, zona oeste de S&atilde;o Paulo, e estruturou o local com sistema baseado em separa&ccedil;&atilde;o de fun&ccedil;&otilde;es para cada pai e m&atilde;e. Por causa da pandemia, o cuidado &eacute; redobrado e a orienta&ccedil;&atilde;o &eacute; que as fam&iacute;lias n&atilde;o saiam muito daquele c&iacute;rculo de conviv&ecirc;ncia, para que n&atilde;o tragam maiores riscos ao grupo. </p><p>&ldquo;Foi muito importante a gente ter conseguido construir essa bolha, que ajuda muito no <a href="https://tudo-sobre.estadao.com.br/saude-mental">lado emocional</a> das fam&iacute;lias&rdquo;, diz ela. N&atilde;o demorou para que a creche atra&iacute;sse a curiosidade de outras m&atilde;es, e agora o grupo se prepara para criar uma rede de creches parentais em outras regi&otilde;es da cidade. </p><p>A ideia &eacute; &ldquo;vender&rdquo; a estrutura de planejamento para pais que t&ecirc;m o desejo de experimentar algo do tipo mas que n&atilde;o sabem por onde come&ccedil;ar. A pr&oacute;xima unidade deve ser inaugurada em julho, tamb&eacute;m na Vila Madalena &ndash; e a lista de interessados no molde j&aacute; conta com pelo menos 30 m&atilde;es e pais. </p><h3 class="intertitulo">Pioneira no mercado</h3> <p dir="ltr">A ideia de um espa&ccedil;o de trabalho amig&aacute;vel para m&atilde;es e filhos n&atilde;o &eacute; novidade, mas tem ganhado ainda mais import&acirc;ncia na pandemia. No Brasil, a <a href="https://arte.estadao.com.br/pme/aceleradoras/">aceleradora de neg&oacute;cios</a> de m&atilde;es empreendedoras B2Mamy opera, desde 2019, a Casa B2Mamy, espa&ccedil;o de coworking em Pinheiros, zona oeste de S&atilde;o Paulo, onde mulheres podem trabalhar enquanto seus filhos s&atilde;o atendidos por monitores. </p><p dir="ltr">Com a crise da covid-19, a empresa buscou fortalecer ainda mais o apoio &agrave;s m&atilde;es no espa&ccedil;o virtual, com o lan&ccedil;amento da <a rel="nofollow" href="https://en.b2mamyeplace.com.br/" target="_blank">B2Mamy e-Place</a>, plataforma digital gratuita de cursos de capacita&ccedil;&atilde;o para mulheres. O site j&aacute; conta com mais de 4 mil usu&aacute;rias, segundo a cofundadora e CEO da B2Mamy, Dani Junco. </p><p dir="ltr">Ela conta que seu neg&oacute;cio cresceu quase tr&ecirc;s vezes desde o ano passado, mas destaca que grande parte das mulheres que come&ccedil;aram a empreender nesse per&iacute;odo fez isso mais por necessidade do que por desejo. &ldquo;Ainda n&atilde;o &eacute; uma decis&atilde;o f&aacute;cil. Foram muitas mulheres demitidas. E quando voc&ecirc; recorta em camada social, voc&ecirc; v&ecirc; que as camadas mais altas t&ecirc;m uma flexibilidade maior&rdquo;, diz. </p><p dir="ltr"></p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"1172876","provider":"AGILE"}'></div> <p dir="ltr">A <strong>participa&ccedil;&atilde;o feminina</strong> no mercado ficou em 46,3% no segundo trimestre de 2020. Desde 1991, o n&uacute;mero n&atilde;o ca&iacute;a abaixo dos 50% e desde 1990 n&atilde;o atingia valor t&atilde;o baixo, quando ficou em 44,2%, segundo dados do IBGE. &Eacute; o <a href="https://www.estadao.com.br/infograficos/economia,com-pandemia-participacao-das-mulheres-no-mercado-de-trabalho-e-a-menor-em-30-anos,1130056" target="_blank">n&uacute;mero mais baixo em 30 anos</a>. </p><p dir="ltr">Um dos principais motivos para essa queda &eacute; justamente o cuidado com os filhos: entre o segundo trimestre de 2019 e o mesmo per&iacute;odo de 2020, houve recuo de 7,7% da atua&ccedil;&atilde;o de mulheres com crian&ccedil;as de at&eacute; 10 anos em casa.&nbsp; </p><p dir="ltr">Globalmente, a pandemia recuou 36 anos no avan&ccedil;o para reduzir a disparidade econ&ocirc;mica entre homens e mulheres. <a rel="nofollow" href="http://www3.weforum.org/docs/WEF_GGGR_2021.pdf" target="_blank">Segundo levantamento do F&oacute;rum Econ&ocirc;mico Mundial</a> divulgado em mar&ccedil;o de 2021, a estimativa &eacute; que a igualdade entre os g&ecirc;neros s&oacute; seja alcan&ccedil;ada em 135,6 anos. </p><p dir="ltr">J&aacute; uma pesquisa realizada pelo Sebrae e pela Funda&ccedil;&atilde;o Get&uacute;lio Vargas (FGV) no ano passado apontou que 42% das mulheres que j&aacute; empreendiam passaram a comercializar novos produtos e/ou servi&ccedil;os durante a pandemia, taxa 5% maior que a do grupo de homens. </p><h3 class="intertitulo">Aplicativo d&aacute; assist&ecirc;ncia a funcion&aacute;rios de empresas</h3> <p dir="ltr">A covid-19 tamb&eacute;m fez com que corpora&ccedil;&otilde;es voltassem um olhar mais atento a funcion&aacute;rias que s&atilde;o m&atilde;es. A Bloom, healthtech que desde 2019 trabalha com empresas para oferecer uma assist&ecirc;ncia digital a funcion&aacute;rios que t&ecirc;m ou planejam ter filhos, relata um crescimento de mais de 300% na procura pela instala&ccedil;&atilde;o do servi&ccedil;o. </p><p dir="ltr">A head de parcerias da Bloom, Nathalia Goulart, destaca que o home office mudou a vis&atilde;o das companhias sobre a rela&ccedil;&atilde;o de colaboradores com seus filhos. Se antes a fam&iacute;lia era de certa forma &ldquo;invisibilizada&rdquo; e separada do espa&ccedil;o do escrit&oacute;rio, quando tudo se concentra no domic&iacute;lio fica mais dif&iacute;cil os dois mundos n&atilde;o se encontrarem.&nbsp; </p><p dir="ltr">&ldquo;Com os pais e as m&atilde;es dentro de casa, e os filhos aparecendo nas chamadas, isso ficou muito claro. E, claro, os desafios se acumularam: falta de escola, falta de rede de apoio. As empresas despertaram para esse desafio.&rdquo; </p><ul style="list-style-type:disc;"><li dir="ltr"> <p dir="ltr"><em>Quer debater assuntos de Carreira e Empreendedorismo? Entre para o nosso grupo no Telegram pelo <a rel="nofollow" href="https://t.me/gruposuacarreira" target="_blank">link</a>&nbsp;ou digite @gruposuacarreira na barra de pesquisa do aplicativo.</em> </p></li> </ul><p dir="ltr">O servi&ccedil;o funciona por meio de um aplicativo, por onde os pais podem entrar em contato com uma rede de profissionais especializados, inclusive psic&oacute;logos. A Bloom tamb&eacute;m busca instruir empresas parceiras a se atentarem mais a quest&otilde;es e necessidades familiares, especialmente por parte das mulheres.&nbsp; </p><p dir="ltr"><a rel="nofollow" href="https://www.catho.com.br/carreira-sucesso/carreira/o-mercado-de-trabalho/mulheres-no-mercado-de-trabalho-panorama-da-decada/" target="_blank">Uma pesquisa da Catho de 2018 </a>com mais de 2,3 mil participantes mostrou que cerca de 30% das mulheres deixam o mercado de trabalho para se dedicar ao cuidado dos filhos - com os homens, esse n&uacute;mero &eacute; 7%. </p><p dir="ltr">&ldquo;A gente n&atilde;o tem como falar em pol&iacute;ticas de equidade de g&ecirc;nero se n&atilde;o cuidar dessa mulher que &eacute; m&atilde;e. Se a gente quer atrair e reter esses talentos, a gente tem que falar sobre maternidade no ambiente corporativo.&rdquo; </p><p dir="ltr">Mesmo antes da quarentena, <a href="https://www.estadao.com.br/infograficos/economia,com-pandemia-participacao-das-mulheres-no-mercado-de-trabalho-e-a-menor-em-30-anos,1130056" target="_blank">as mulheres dedicavam, em m&eacute;dia, 10,4 horas por semana</a> a mais do que os homens em afazeres dom&eacute;sticos. A pandemia agravou a situa&ccedil;&atilde;o: segundo levantamento de 2020 da Funda&ccedil;&atilde;o Oswaldo Cruz, 26,4% das mulheres disseram que o trabalho dom&eacute;stico aumentou muito, mais que o dobro dos homens. </p><h3 class="intertitulo">Apoio no espa&ccedil;o virtual</h3> <p dir="ltr">Com o ambiente digital ainda mais fortalecido durante a pandemia, m&atilde;es de diversas partes do Brasil t&ecirc;m usado o espa&ccedil;o para se conectar e trocar experi&ecirc;ncias. A <a rel="nofollow" href="http://maternews.com.br/" target="_blank">MaterNews</a>, newsletter voltada para m&atilde;es de crian&ccedil;as em primeira inf&acirc;ncia, viu seu p&uacute;blico saltar de cerca de 400 assinantes, no final de 2019, para mais de 12 mil.</p><p> &nbsp; </p><div class="embed-externo"> <blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/COnQCWVnerR/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"> <div style="padding:16px;"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"> &nbsp; </div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"> &nbsp; </div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"> &nbsp; </div> </div> </div> <div style="padding: 19% 0;"> &nbsp; </div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"> <a href="https://www.instagram.com/p/COnQCWVnerR/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a> </div> <div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> <a rel="nofollow" href="https://www.instagram.com/p/COnQCWVnerR/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">Ver essa foto no Instagram</a> </div> </div> <div style="padding: 12.5% 0;"> &nbsp; </div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"> <div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"> &nbsp; </div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"> &nbsp; </div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"> &nbsp; </div> </div> <div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"> &nbsp; </div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"> &nbsp; </div> </div> <div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"> &nbsp; </div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"> &nbsp; </div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"> &nbsp; </div> </div> </div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"> &nbsp; </div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"> &nbsp; </div> </div> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a rel="nofollow" href="https://www.instagram.com/p/COnQCWVnerR/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Uma publica&ccedil;&atilde;o compartilhada por MaterNews (@maternews.com.br)</a> </p></div> </blockquote> <script async src="//www.instagram.com/embed.js"></script></div> <p dir="ltr"></p><p> &ldquo;Ou ela se identifica com o problema do outro, ou ela tem a mesma quest&atilde;o, ent&atilde;o acaba ajudando. Compartilhar a dor de outra m&atilde;e e essa m&atilde;e ver que ela n&atilde;o est&aacute; sozinha, isso gera uma identifica&ccedil;&atilde;o grande&rdquo;, diz Alecsandra Zapparoli, jornalista fundadora da Gal&aacute;pagos Newsmaking, grupo respons&aacute;vel pela newsletter. </p><p dir="ltr">A MaterNews &eacute; escrita pela m&atilde;e e redatora L&iacute;via Piccolo e distribu&iacute;da gratuitamente com patroc&iacute;nio do Hospital Sabar&aacute;. Em 2020, a newsletter lan&ccedil;ou <a rel="nofollow" href="http://maternews.com.br/ebook/coronavirus-maternews.pdf?utm_source=mailchimp&amp;utm_campaign=03003d92e1f0&amp;utm_medium=page" target="_blank">um e-book com orienta&ccedil;&otilde;es</a> sobre coronav&iacute;rus em crian&ccedil;as e beb&ecirc;s, baixado quase 10 mil vezes. </p><p dir="ltr">A B2Mamy tamb&eacute;m notou um crescimento de sua comunidade virtual, o que levou a uma diversidade maior, com m&atilde;es de todo o Brasil participando e se interessando pelos servi&ccedil;os. O grupo da aceleradora no Facebook, B2Manas, que tinha aproximadamente mil membros antes da pandemia, hoje conta com mais de 7 mil. </p><p dir="ltr">Dani Junco destaca que os pilares fundamentais para o sucesso dessas m&atilde;es s&atilde;o planejamento, a conex&atilde;o com uma comunidade e a capacita&ccedil;&atilde;o &ndash; mas que o essencial &eacute; identificar uma rede de apoio. &ldquo;Quem est&aacute; jogando com voc&ecirc;?&rdquo;, diz.</p> </div> <div class="n--noticias__more"><div class="n--noticias__more__title" title="Not&iacute;cias relacionadas">Not&iacute;cias relacionadas</div><ul class="n--noticias__more__list"><li class="n--noticias__more__itens"><a href="https://economia.estadao.com.br/noticias/sua-carreira,mulheres-gravidas-ganham-vagas-na-contramao-do-mercado,70003668769" title="https://economia.estadao.com.br/noticias/sua-carreira,mulheres-gravidas-ganham-vagas-na-contramao-do-mercado,70003668769">Mulheres gr&aacute;vidas ganham vagas na contram&atilde;o do mercado</a></li><li class="n--noticias__more__itens"><a href="https://economia.estadao.com.br/blogs/radar-do-emprego/plataformas-ajudam-a-projetar-diversidade-no-mercado-de-trabalho/" title="https://economia.estadao.com.br/blogs/radar-do-emprego/plataformas-ajudam-a-projetar-diversidade-no-mercado-de-trabalho/">Plataformas ajudam a projetar diversidade no mercado de trabalho</a></li><li class="n--noticias__more__itens"><a href="https://economia.estadao.com.br/noticias/sua-carreira,licenca-paternidade-de-ate-6-meses-ajuda-a-promover-diversidade,70003719246" title="https://economia.estadao.com.br/noticias/sua-carreira,licenca-paternidade-de-ate-6-meses-ajuda-a-promover-diversidade,70003719246">Empresas como Botic&aacute;rio e Volvo ampliam licen&ccedil;a-paternidade para at&eacute; 6 meses</a></li><li class="n--noticias__more__itens"><a href="https://economia.estadao.com.br/noticias/sua-carreira,mulher-dribla-algoritmo-para-ter-voz-no-mercado-masculino,70003640669" title="https://economia.estadao.com.br/noticias/sua-carreira,mulher-dribla-algoritmo-para-ter-voz-no-mercado-masculino,70003640669">Mulher dribla algoritmo para ter voz no mercado masculino</a></li></ul></div> <div class="n--noticias__tags"><div class="n--noticias__tags__title">Tudo o que sabemos sobre:</div><a href="https://tudo-sobre.estadao.com.br/empreendedorismo" class="n--noticias__tags__link">empreendedorismo</a><a href="https://tudo-sobre.estadao.com.br/mulher" class="n--noticias__tags__link">mulher</a><a href="https://tudo-sobre.estadao.com.br/trabalho" class="n--noticias__tags__link">trabalho</a><a href="https://tudo-sobre.estadao.com.br/home-office" class="n--noticias__tags__link">home office</a></div> </div> <div class="continuar-lendo"> <div class="continuar-lendo-inner"> <a href="javascript:void(0);" title="Continuar lendo" class="continuar-lendo-btn" onClick="this.parentNode.parentNode.style.display = 'none'; this.parentNode.parentNode.parentNode.querySelector('.box').setAttribute('class', 'box open'); $(this).closest('.n--noticia__body').toggleClass('block-elements');">Continuar lendo</a> </div> </div> <div class="pub-outbrain div2"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://pme.estadao.com.br/noticias/geral,empresas-de-maes-que-apoiam-maes-ganham-forca-com-home-office,70003729994" data-widget-id="AR_5" data-ob-template="estadao" ></div></div> <div class="n--noticia__fixit"> <p>Encontrou algum erro? <a href="http://www.estadao.com.br/correcoes/enviar?url=https://pme.estadao.com.br/noticias/geral,empresas-de-maes-que-apoiam-maes-ganham-forca-com-home-office,70003729994">Entre em contato</a></p></div> <div class="row"> <section class="col-xs-12"> <div class="hnative -publicidade-bg-mobile"> <div id='hnative-6' class='publicidade dfp' data-screenmap='Custom_{"[992,0]":["[710,165]"],"[768,0]":["[545,165]"],"[0,0]":["[300,250]","[300,220]"]}' data-target='{"formato":"hnative","page_url":"pme.estadao.com.br,noticias,geral,empresas-de-maes-que-apoiam-maes-ganham-forca-com-home-office,70003729994","pg_tipo":"pme","tags":"empreendedorismo,mulher,trabalho,home-office"}' data-status='init' ></div> </div> </section> </div> </section> <section class="col-xs-12 col-aside"> <div class="row"> <div class="col-xs-12"> <aside class="aside-destaques"><h2 class="aside-destaques-title">Destaques em <i>PME</i></h2><ul class="aside-lista"> <li> <a href="https://pme.estadao.com.br/noticias/geral,empresas-de-maes-que-apoiam-maes-ganham-forca-com-home-office,70003729994" title="Empresas de mães que apoiam mães ganham força com home office"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/1/7/1622232060271.jpg" alt="Empresas de mães que apoiam mães ganham força com home office" /> <h3 class="aside-lista-title">Empresas de mães que apoiam mães ganham força com home office</h3> </a> </li> </ul></aside> </div> <div class="col-xs-12 n--noticia__publicidade"> <div class="col-fixed col-banner"> <div class="box center-xs adsense -publicidade-bg-mobile"> <div id='ttopo-9' class='publicidade dfp' data-screenmap='Tile_300_Max_F_N' data-target='{"formato":"ttopo","page_url":"pme.estadao.com.br,noticias,geral,empresas-de-maes-que-apoiam-maes-ganham-forca-com-home-office,70003729994","pg_tipo":"pme","tags":"empreendedorismo,mulher,trabalho,home-office"}' data-status='init' ></div> </div> <div class="box center-xs adsense -publicidade-bg-mobile"> <div id='vmeio1-10' class='publicidade dfp' data-screenmap='Vertical_300_Max_T_250' data-target='{"formato":"vmeio1","page_url":"pme.estadao.com.br,noticias,geral,empresas-de-maes-que-apoiam-maes-ganham-forca-com-home-office,70003729994","pg_tipo":"pme","tags":"empreendedorismo,mulher,trabalho,home-office"}' data-status='init' ></div> </div> </div> </div> </div> </section> <section class="col-xs-12 col-sm-12 col-md-8"> <div class="mold-panel-comentarios"> <div class="panel-comentarios" id="noticia_1" data-comments="container" data-comments-url="https://pme.estadao.com.br/noticias/geral,empresas-de-maes-que-apoiam-maes-ganham-forca-com-home-office,70003729994"> <header data-comments="collapse" class="header-comentarios"> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-icon" fill="#a4a4a4" width="18" height="14" data-name="Icon/Comentários" viewBox="0 0 18 14"> <path class="prefix-comments" d="M13.064-9.608A4.015 4.015 0 0 1 14-7.052a4.015 4.015 0 0 1-.936 2.552 6.314 6.314 0 0 1-2.55 1.854A8.956 8.956 0 0 1 7-1.962a9.987 9.987 0 0 1-1.75-.159A8.362 8.362 0 0 1 2.486-.848a8.359 8.359 0 0 1-.855.159H1.6a.311.311 0 0 1-.2-.08.328.328 0 0 1-.114-.209.2.2 0 0 1-.01-.065.394.394 0 0 1 0-.065.211.211 0 0 1 .02-.06l.025-.05a.448.448 0 0 1 .035-.055.423.423 0 0 1 .04-.05q.015-.015.045-.05l.04-.045q.05-.06.229-.249t.259-.293q.08-.1.224-.288a2.516 2.516 0 0 0 .249-.383q.1-.2.2-.437A5.81 5.81 0 0 1 .706-4.825 3.905 3.905 0 0 1 0-7.052a4.015 4.015 0 0 1 .935-2.556 6.314 6.314 0 0 1 2.55-1.854A8.956 8.956 0 0 1 7-12.143a8.956 8.956 0 0 1 3.515.681 6.314 6.314 0 0 1 2.549 1.854zm4.752 5.1a3.9 3.9 0 0 1-.706 2.232A5.832 5.832 0 0 1 15.172-.52q.1.239.2.437a2.516 2.516 0 0 0 .252.383l.224.288q.08.104.259.293t.229.249l.04.045q.03.035.045.05a.423.423 0 0 1 .04.05.448.448 0 0 1 .035.055l.025.05a.21.21 0 0 1 .02.06.393.393 0 0 1 0 .065.2.2 0 0 1-.01.065.368.368 0 0 1-.129.219.3.3 0 0 1-.219.07 8.359 8.359 0 0 1-.855-.159A8.362 8.362 0 0 1 12.567.424a9.987 9.987 0 0 1-1.75.159A8.353 8.353 0 0 1 6.125-.729q.577.04.875.04a10.5 10.5 0 0 0 3.072-.447A8.8 8.8 0 0 0 12.7-2.419a6.652 6.652 0 0 0 1.909-2.108 5.1 5.1 0 0 0 .666-2.525 5.128 5.128 0 0 0-.229-1.511 5.891 5.891 0 0 1 2.028 1.77 3.909 3.909 0 0 1 .743 2.286z" data-name="prefix-comments" transform="translate(0 12.143)"/> </svg> <h3 class="comentarios-title">Comentários</h3> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-arrow" fill="#a4a4a4" width="14" height="8" viewBox="0 0 14 8"> <path class="prefix-coments-arrows" d="M7.661 7a.458.458 0 0 1-.131.323L1.394 13.86a.4.4 0 0 1-.606 0l-.657-.7A.449.449 0 0 1 0 12.838a.458.458 0 0 1 .131-.323L5.3 7 .131 1.485A.45.45 0 0 1 0 1.166.458.458 0 0 1 .131.843L.788.14a.4.4 0 0 1 .606 0l6.135 6.537A.458.458 0 0 1 7.661 7z" data-name="prefix-coments-arrows" transform="rotate(-90 3.83 3.83)"/> </svg> </header> <div data-comments="body" class="comentarios-body" id="_comments_a61d0d49b6d3987c911651c2ff21d6fd"> <p class="comentarios-desc">Os comentários são exclusivos para assinantes do Estadão.</p> <div class="comentarios-btns"> <a class="comentarios-selo" href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_botaocomentarios&utm_medium=portal_estadao_botaocomentarios&utm_campaign=portal_estadao_botaocomentarios&utm_content=portal_estadao_botaocomentarios" target="_blank" rel="noopener noreferrer" title="Assine o Estad&atilde;o"> <img class="comentarios-img-selo" alt="Assine o Estad&atilde;o" src="https://img.estadao.com.br/fotos3/210x36/assineoestadao-210x36-2.png" /> </a> <a class="comentarios-link" href="https://acesso.estadao.com.br/login/?r=https%3A%2F%2Fpme.estadao.com.br%2Fnoticias%2Fgeral%2Cempresas-de-maes-que-apoiam-maes-ganham-forca-com-home-office%2C70003729994%23_comments_a61d0d49b6d3987c911651c2ff21d6fd" title="Já sou assinante"> <span>Já sou Assinante</span> <svg xmlns="http://www.w3.org/2000/svg" fill="#005f93" width="5" height="9" viewBox="0 0 5 9"> <path class="prefix-link-arrow" d="M229.912 166.921a.281.281 0 0 1-.093.208l-4.352 4.2a.3.3 0 0 1-.43 0l-.466-.452a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l3.669-3.545-3.669-3.545a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l.466-.452a.3.3 0 0 1 .43 0l4.352 4.2a.281.281 0 0 1 .093.212z" data-name="prefix-link-arrow" transform="translate(-224.478 -162.421)"/> </svg> </a> </div> </div> </div></div> </section> <div class="col-xs-12 col-sm-12 col-md-8 bottom3"> <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"pme.estadao.com.br,noticias,geral,empresas-de-maes-que-apoiam-maes-ganham-forca-com-home-office,70003729994","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div> </div> </div> </section> </div> </div> </div> </section> </div> </div> </section> <script> if (window.innerWidth < 436){ var contentNoticia = $(".n--noticia[data-guid='P_1.3729994']"); window.contentNoticia = contentNoticia; var boxContentNoticia = contentNoticia.find(".col-center .box.area-select"); var limiteContinuarLendo = contentNoticia.find(".limite-continuar-lendo"); if (limiteContinuarLendo.length > 0){ /* tem o limite de tamanho da notícia */ var continuarLendoHeight = limiteContinuarLendo.offset().top - boxContentNoticia.offset().top; boxContentNoticia.css({height: continuarLendoHeight + 'px'}); $('.continuar-lendo').addClass('block'); } else{ /* não tem o limite de tamanho da notícia */ contentNoticia.addClass('block-elements'); } } </script> <div class="container-proximas-materias "> <div class="proxima-materia" data-url="https://pme.estadao.com.br/noticias/geral,aromaterapia-tem-demanda-alta-com-busca-por-bem-estar-na-pandemia,70003727279" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://pme.estadao.com.br/noticias/geral,programa-gratuito-vai-capacitar-mulheres-em-situacao-vulneravel,70003727229" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://pme.estadao.com.br/noticias/geral,clube-de-assinatura-de-gastronomia-ve-alta-com-cliente-preso-em-casa,70003725996" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://pme.estadao.com.br/noticias/geral,lixo-vira-dinheiro-na-mao-de-pequenas-empresas-e-startups,70003726022" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://pme.estadao.com.br/noticias/geral,quanto-mais-a-gente-se-une-mais-conquista-nossos-lugares-diz-camila-farani,70003721129" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://pme.estadao.com.br/noticias/geral,whatsapp-pay-6-dicas-para-vender-online-com-o-aplicativo,70003718595" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://pme.estadao.com.br/noticias/geral,empreendedorismo-de-impacto-no-interior-se-alia-a-universidades-para-crescer,70003715586" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://pme.estadao.com.br/noticias/geral,mulheres-empreendedoras-de-24-paises-sao-mapeadas-em-documentario,70003715660" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://pme.estadao.com.br/noticias/geral,abertura-de-mei-tem-recorde-historico-mas-faturamento-cai-na-pandemia,70003713966" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://pme.estadao.com.br/noticias/geral,feira-preta-lanca-marketplace-para-fortalecer-empreendedorismo-ativista,70003712709" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div> </section><ul class="share-mobile"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://pme.estadao.com.br/noticias/geral,empresas-de-maes-que-apoiam-maes-ganham-forca-com-home-office,70003729994%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Empresas+de+m%C3%A3es+que+apoiam+m%C3%A3es+ganham+for%C3%A7a+com+home+office%20Estad%C3%A3o%3A%20https://pme.estadao.com.br/noticias/geral,empresas-de-maes-que-apoiam-maes-ganham-forca-com-home-office,70003729994%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Empresas de mães que apoiam mães ganham força com home office%20@estadao%3A%20&amp;url=https://pme.estadao.com.br/noticias/geral,empresas-de-maes-que-apoiam-maes-ganham-forca-com-home-office,70003729994%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://pme.estadao.com.br/noticias/geral,empresas-de-maes-que-apoiam-maes-ganham-forca-com-home-office,70003729994" data-title="Empresas de mães que apoiam mães ganham força com home office">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://pme.estadao.com.br/noticias/geral,empresas-de-maes-que-apoiam-maes-ganham-forca-com-home-office,70003729994"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=Empresas de mães que apoiam mães ganham força com home office%20@estadao%3A%20&amp;url=https://pme.estadao.com.br/noticias/geral,empresas-de-maes-que-apoiam-maes-ganham-forca-com-home-office,70003729994%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://pme.estadao.com.br/noticias/geral,empresas-de-maes-que-apoiam-maes-ganham-forca-com-home-office,70003729994%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=Empresas de mães que apoiam mães ganham força com home office&amp;body=Empresas de mães que apoiam mães ganham força com home office - https://pme.estadao.com.br/noticias/geral,empresas-de-maes-que-apoiam-maes-ganham-forca-com-home-office,70003729994%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></ul><link rel="preload" href="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=2021.01.26" as="script"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=2021.01.26"></script><div id='oop-2' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"tags":"empreendedorismo,mulher,trabalho,home-office","formato":"oop","page_url":"pme.estadao.com.br,noticias,geral,empresas-de-maes-que-apoiam-maes-ganham-forca-com-home-office,70003729994","pg_tipo":"pme"}' data-status='init' ></div><script src="//www.estadao.com.br/estadao/js/modules/navegg.js" async></script><script async src="https://cdn.insurads.com/bootstrap/64SAA3GT.js"></script><section class="col-md-12 col-sm-12 col-xs-12 center-xs x140"> <div class="box"> </div></section><footer> <section class="footer-container expedient"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="row"> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional"> <div class="box"> <p>Institucional</p> <ul> <li> <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a> </li> <li> <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a> </li> <li> <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a> </li> <li> <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a> </li> <li> <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento"> <div class="box"> <p>Atendimento</p> <ul> <li> <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a> </li> <li> <a href="http://www.assinante.estadao.com.br/" target="_blank" rel="noopener noreferrer" title="Portal do assinante">Portal do assinante</a> </li> <li> <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a> </li> <li> <a href="http://site.vagas.com.br/estadao" target="_blank" rel="noopener noreferrer" title="Trabalhe conosco">Trabalhe conosco</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão"> <div class="box"> <p>Conexão Estadão</p> <ul> <li> <a href="http://broadcast.com.br" target="_blank" rel="noopener noreferrer" title="Broadcast">Broadcast</a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" target="_blank" rel="noopener noreferrer" title="Broadcast político">Broadcast político</a> </li> <li> <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital"> <div class="box"> <p>Hoje</p> <figure> <a href="https://acesso.estadao.com.br/login/estadao-jornal-digital" class="digital"> <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/capa_site_domingo.jpg"> </a> </figure> </div> </section> </div> </section> </div> </section> <nav class="another-links center-xs"> <ul> <li> <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME">PME</a> </li> <li> <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a> </li> <li> <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a> </li> <li> <a href="http://link.estadao.com.br/" title="Link">Link</a> </li> <li> <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a> </li> <li> <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a> </li> <li> <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a> </li> <li> <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a> </li> <li> <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a> </li> <li> <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a> </li> </ul> </nav> <section class="footer-container copyright"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="box"> <a href="http://www.estadao.com.br/" class="logo" ></a> <p>Copyright © 1995 - 2021 Grupo Estado</p> <ul> <li class="ico-facebook-square"> <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" > <span>Facebook</span> </a> </li> <li class="ico-twitter-square"> <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" > <span>Twitter</span> </a> </li> <li class="ico-instagram-square"> <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram"> <span>Instagram</span> </a> </li> <li class="ico-pinterest-square"> <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" > <span>Pinterest</span> </a> </li> </ul> </div> </section> </div> </section></footer> <div class="ie-overlay"><div class="ie-alert"><p>O Estadão deixou de dar suporte ao Internet Explorer 9 ou anterior. <a href="https://www.whatsmybrowser.org/" target="_blank" rel="noopener noreferrer">Clique aqui</a> e saiba mais.</p></div></div> </body></html>