<!DOCTYPE html><html lang="pt-BR"><head><script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia","subtipo":"Notícia","url":"https://pme.estadao.com.br/noticias/geral,embalagens-compostaveis-ganham-espaco-no-delivery-de-restaurantes,70003823429","titulo":"Embalagens compostáveis ganham espaço no delivery de restaurantes","produto":"PME","editoria":"PME","subeditoria":"Geral","modulos":"Snippet|Foto|Foto|Foto|Notícias Relacionadas","paywall":"ativo","paywallStatus":"0","coluna":"","blog":"","id":"P_1.3823429","midia":"Notícias","tags":"empreendedorismo|biodegradável|delivery [serviço de entrega]|retomada verde|lixo","autor":"Bianca Zanatta"}}]; </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script><meta charset="UTF-8"/> <script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script> <script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'> window.mobileCheck = function() { let check = false; (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true;})(navigator.userAgent||navigator.vendor||window.opera); return check; }; </script> <script type='text/javascript'> var DFP = DFP || {}; DFP.cmd = DFP.cmd || []; if (!mobileCheck()) { DFP.cmd.push(function(){DFP.Prebid.init({ "bids": [{ "accepted_formats": [{ "targets": { "formato": ["sticky"] }, "params": { "formatId": "91190", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["ttopo"] }, "params": { "formatId": "91189", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["tmeio2"] }, "params": { "formatId": "91188", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["hmeio2"] }, "params": { "formatId": "91187", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["hmeio1"] }, "params": { "formatId": "91186", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["vmeio1"] }, "params": { "formatId": "91185", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["tmeio1"] }, "params": { "formatId": "91184", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["vlatd"] }, "params": { "formatId": "91183", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["vlate"] }, "params": { "formatId": "92463", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["htopo"] }, "params": { "formatId": "91182", "siteId": "352949", "pageId": "1236065" } }], "bidder": "smartadserver", "mediaTypes": "bannerOnly", "params": [] }, { "bidder": "rubicon", "params": { "accountId": "14044", "siteId": "70010", "zoneId": "334044" } }, { "accepted_formats": [{ "devices": ["xl", "lg", "md", "sm"], "params": { "placementId": "14149588" } }, { "devices": ["xs"], "params": { "placementId": "16687966" } }], "bidder": "appnexus", "params": [] }, { "accepted_formats": [{ "targets": { "formato": ["ttopo"] }, "devices": ["xl", "lg", "md"], "format": [300, 250], "params": { "dcn": "8a96902b01787864b5a564dd96220007", "pos": "estadao_ros_mat_desk_ttopo_custom_300x250" } }, { "targets": { "formato": ["vmeio1"] }, "devices": ["xl", "lg", "md"], "format": [300, 600], "params": { "dcn": "8a96902b01787864b5a564dd96220007", "pos": "estadao_ros_mat_desk_vmeio1_custom_300x600" } }, { "targets": { "formato": ["htopo"] }, "devices": ["xl", "lg", "md"], "format": [970, 250], "params": { "dcn": "8a96902b01787864b5a564dd96220007", "pos": "estadao_ros_mat_desk_htopo_dym_970x250" } }, { "targets": { "formato": ["hinfi"] }, "devices": ["xl", "lg", "md"], "format": [970, 250], "params": { "dcn": "8a96902b01787864b5a564dd96220007", "pos": "estadao_ros_mat_desk_hinfi_dym_970x250" } }, { "targets": { "formato": ["tinfi"] }, "devices": ["xl", "lg", "md"], "format": [300, 250], "params": { "dcn": "8a96902b01787864b5a564dd96220007", "pos": "estadao_ros_mat_desk_tinfi_dym_300x250" } }, { "targets": { "formato": ["sticky"] }, "devices": ["sm", "xs"], "format": [320, 100], "params": { "dcn": "8a96941801787864ba7464df2c18000b", "pos": "estadao_ros_mat_mobile_dfp_320x100" } }, { "targets": { "formato": ["htopo"] }, "devices": ["sm", "xs"], "format": [320, 100], "params": { "dcn": "8a96941801787864ba7464df2c18000b", "pos": "estadao_ros_mat_mobile_htopo_dym_320x100" } }, { "targets": { "formato": ["hmeio1"] }, "devices": ["sm", "xs"], "format": [300, 250], "params": { "dcn": "8a96941801787864ba7464df2c18000b", "pos": "estadao_ros_mat_mobile_hmeio1_dym_300x250" } }, { "targets": { "formato": ["vmeio1"] }, "devices": ["sm", "xs"], "format": [300, 250], "params": { "dcn": "8a96941801787864ba7464df2c18000b", "pos": "estadao_ros_mat_mobile_vmeio1_custom_300x250" } }, { "targets": { "formato": ["ttopo"] }, "devices": ["sm", "xs"], "format": [300, 250], "params": { "dcn": "8a96941801787864ba7464df2c18000b", "pos": "estadao_ros_mat_mobile_ttopo_dym_300x250" } }, { "targets": { "formato": ["hinfi"] }, "devices": ["sm", "xs"], "format": [300, 100], "params": { "dcn": "8a96941801787864ba7464df2c18000b", "pos": "estadao_ros_mat_mobile_hinfi_dym_300x100" } }, { "targets": { "formato": ["tinfi"] }, "devices": ["sm", "xs"], "format": [300, 250], "params": { "dcn": "8a96941801787864ba7464df2c18000b", "pos": "estadao_ros_mat_mobile_tinfi_dym_300x250" } }, { "targets": { "formato": ["vinfi"] }, "devices": ["sm", "xs"], "format": [300, 250], "params": { "dcn": "8a96941801787864ba7464df2c18000b", "pos": "estadao_ros_mat_mobile_vinfi_dym_300x250" } }], "bidder": "onemobile", "params": [] }], "currency": []})}); } DFP.cmd.push(function(){ DFP.init('/118650305/estadao/pme','pme'); DFP.pushTargetsDefault({"tags":"empreendedorismo,biodegradavel,delivery-servico-de-entrega,retomada-verde,lixo"}); }); </script> <title>Embalagens compost&aacute;veis ganham espa&ccedil;o no delivery de restaurantes - Geral - Estad&atilde;o</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=0"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="description" content="Casas de S&atilde;o Paulo entregam pedidos em embalagens que podem ser descartadas como lixo org&acirc;nico, para reduzir impacto ambiental; fabricantes veem nicho crescer"><link rel="canonical" href="https://pme.estadao.com.br/noticias/geral,embalagens-compostaveis-ganham-espaco-no-delivery-de-restaurantes,70003823429"><meta name="google-site-verification" content="PfiLKXdZ8G42sTRx1JwiEfHMkIoKwxG8pFKwjhhxZ8c" /><meta name="msvalidate.01" content="472E06798AE8794A1997378AF5BDA687" /><meta property="fb:app_id" content="127970263920039" /><meta property="og:title" content="Embalagens compost&aacute;veis ganham espa&ccedil;o no delivery de restaurantes - Geral - Estad&atilde;o" ><meta property="og:type" content="article" ><meta property="og:url" content="https://pme.estadao.com.br/noticias/geral,embalagens-compostaveis-ganham-espaco-no-delivery-de-restaurantes,70003823429" /><meta property="og:image" content="https://img.estadao.com.br/resources/jpg/9/6/1630084386869.jpg" ><meta property="og:site_name" content="Estad&atilde;o" ><meta property="og:description" content="Casas de S&atilde;o Paulo entregam pedidos em embalagens que podem ser descartadas como lixo org&acirc;nico, para reduzir impacto ambiental; fabricantes veem nicho crescer" ><meta name="twitter:site" content="@Estadao"><meta name="twitter:title" content="Embalagens compost&aacute;veis ganham espa&ccedil;o no delivery de restaurantes - Geral - Estad&atilde;o"><meta name="twitter:description" content="Casas de S&atilde;o Paulo entregam pedidos em embalagens que podem ser descartadas como lixo org&acirc;nico, para reduzir impacto ambiental; fabricantes veem nicho crescer "><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://img.estadao.com.br/resources/jpg/9/6/1630084386869.jpg" /> <meta property="article:content_tier" content="metered" /> <meta property="article:opinion" content="false" /><link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/portal/logos/favicon/favicon.ico"><link rel="apple-touch-icon" href="https://statics.estadao.com.br/s2016/portal/logos/favicon/apple-touch-icon.png"><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//b.scorecardresearch.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//gadasource.storage.googleapis.com"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/icons/icones-estadao.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/estado/bold/estadoheadline-bold.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/bold/lato-bold.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/bold-italic/lato-bolditalic.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/black/lato-black.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/regular/lato-regular.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/light/lato-light.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/italic/lato-italic.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/flama/regular/flama.woff2"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=2021.03.11" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=2021.03.11"><!--[if lt IE 10]><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/ie.css" media="all" /><![endif]--><link rel="stylesheet" type="text/css" media="print" href="https://statics.estadao.com.br/s2016/portal/css/print.css"> <script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/frameworks.min.js"></script> <script>var mod_default = mod_default || [];mod_default = [];</script> <script id="navegg" type="text/javascript"> (function(n,v,g){o='Navegg';if(!n[o]){ a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0]; b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){ n[o].q=n[o].q||[];n[o].q.push([this, parms])};}}) (window, document, 'https://tag.navdmp.com/universal.min.js'); window.naveggReady = window.naveggReady||[]; window.nvg23902 = new Navegg({ acc: 23902 });</script><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/advertisement.js" async></script> <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/"><meta name="date" content="2021-08-29T05:00:00-03:00"><style> .act-video-controls { visibility: visible !important; }</style><script type="text/javascript"> var estadao_info = { 'produto' : "PME", 'editoria' : "Geral", 'subeditoria' : "Geral", 'id_documento' : 'P_1.3823429', 'tags' : "empreendedorismo;biodegradável;delivery [serviço de entrega];retomada verde;lixo", 'tipo_midia' : "Notícias", 'autor' : "Bianca Zanatta" };</script> <link rel="preload" href="https://acesso.estadao.com.br/paywall/v2/softwall/dist/sw.js?v=24-08-25" as="script"><script type="application/ld+json"> { "@context": "http://schema.org", "@type": "NewsArticle", "datePublished": "2021-08-29T05:00:00-03:00", "dateModified": "2021-08-29T05:00:00-03:00", "headline": "Embalagens compostáveis ganham espaço no delivery de restaurantes", "description": "Casas de São Paulo entregam pedidos em embalagens que podem ser descartadas como lixo orgânico, para reduzir impacto ambiental; fabricantes veem nicho crescer", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://pme.estadao.com.br/noticias/geral,embalagens-compostaveis-ganham-espaco-no-delivery-de-restaurantes,70003823429" }, "isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".pw-container"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"}, "image": { "@type": "ImageObject", "url": [ "https://img.estadao.com.br/fotos/crop/1200x1200/resources/jpg/9/6/1630084386869.jpg", "https://img.estadao.com.br/fotos/crop/1200x900/resources/jpg/9/6/1630084386869.jpg", "https://img.estadao.com.br/fotos/crop/1200x675/resources/jpg/9/6/1630084386869.jpg" ]}, "author": { "@type": "Person", "name": "Bianca Zanatta" }, "publisher": { "@type": "NewsMediaOrganization", "name": "Estadão", "foundingDate" : "1875-01-04", "ethicsPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "diversityPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "correctionsPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "verificationFactCheckingPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "unnamedSourcesPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/", "https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"], "logo": { "@type": "ImageObject", "url": "https://statics.estadao.com.br/s2016/portal/logos/logo-estadao-272x59.png", "width": 272, "height": 59 } } }</script> <link rel="amphtml" href="https://pme.estadao.com.br/noticias/geral,embalagens-compostaveis-ganham-espaco-no-delivery-de-restaurantes,70003823429.amp"> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"position":1,"@type":"ListItem","item":{"@id":"https:\/\/pme.estadao.com.br","name":"PME"}}]}</script> <link rel="preload" href="https://img.estadao.com.br/fotos/crop/320x300/resources/jpg/9/6/1630084386869.jpg" as="image"> <script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','//connect.facebook.net/en_US/fbevents.js'); fbq('init', '1659995760901982'); fbq('track', 'PageView'); </script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript> </head><body class="ajust-grid noticia-template noticia-recirculacao geral page-area-noticia " data-area="noticia"> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <script src="https://statics.estadao.com.br/s2016/portal/js/hide-assine-scripts.js?6" type="text/javascript"></script> <style> #barra-estadao-parceiros{box-sizing:border-box;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;-ms-box-sizing:border-box;-o-box-sizing:border-box;margin:0;padding:0;height:auto;max-height:100%;background-color:#393b41;white-space:nowrap;overflow:hidden!important;overflow-x:auto!important} #barra-estadao-parceiros .barra-estadao-list{margin:0 auto;text-align:center} #barra-estadao-parceiros ul{padding:9px 20px;position:relative;display:inline-block;margin:0;font-size:0;text-align:center} #barra-estadao-parceiros li:first-child{margin-left:0} #barra-estadao-parceiros li{margin:0 0 0 9px;display:inline-block;list-style:none;color:#fff} #barra-estadao-parceiros li:not(.barra-item-visibility):before{content:'●';display:inline-block;margin-right:9px;color:#fff;font-size:12px} #barra-estadao-parceiros li.barra-item-visibility + li:before{display:none} #barra-estadao-parceiros li:not(.barra-item-visibility) a:hover{color:#D0D0D0} #barra-estadao-parceiros li.barra-estadao-item{margin-right:5px} #barra-estadao-parceiros li.barra-estadao-item a{background:rgba(255,255,255,0.4);padding:5px 10px;border-radius:2px;font-weight:bold} #barra-estadao-parceiros li a{padding:0;margin:0;line-height:normal;color:#fff;font-family:sans-serif;font-size:12px;text-decoration:none;-webkit-transition:all .3s ease;-moz-transition:all .3s ease;-ms-transition:all .3s ease;-o-transition:all .3s ease;transition:all .3s ease}@media screen and (max-width:767px) { #barra-estadao-parceiros { display:none; } }</style><div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> <nav class="barra-estadao-list"> <ul> <li class="barra-estadao-item barra-item-visibility"><a href="https://assine.estadao.com.br/?utm_source=estadao:home&utm_medium=display&utm_campaign=selo-header:c&utm_content=botao:free-trial::&utm_term=::::" target="_blank" rel="noopener noreferrer">Assine o Estadão</a></li> <li><a href="https://acervo.estadao.com.br" title="Acervo" target="_blank" rel="noopener noreferrer">Acervo</a></li> <li><a href="http://institucional.ae.com.br/" title="Agência Estado" target="_blank" rel="noopener noreferrer">Agência Estado</a></li> <li><a href="https://classificados.estadao.com.br/" title="Classificados" target="_blank" rel="noopener noreferrer">Classificados</a></li> <li><a href="https://emais.estadao.com.br" title="E+" target="_blank" rel="noopener noreferrer">E+</a></li> <li><a href="https://einvestidor.estadao.com.br/?utm_source=estadao&utm_medium=home&utm_campaign=direto_estadao" title="E-Investidor" target="_blank" rel="noopener noreferrer">E-Investidor</a></li> <li><a href="https://esportefera.com.br" title="#FERA" target="_blank" rel="noopener noreferrer">#FERA</a></li> <li><a href="https://imoveis.estadao.com.br/" title="Imóveis" target="_blank" rel="noopener noreferrer">Imóveis</a></li> <li><a href="https://link.estadao.com.br" title="Link" target="_blank" rel="noopener noreferrer">Link</a></li> <li><a href="https://mobilidade.estadao.com.br/" title="Mobilidade" target="_blank" rel="noopener noreferrer">Mobilidade</a></li> <li><a href="https://paladar.estadao.com.br" title="Paladar" target="_blank" rel="noopener noreferrer">Paladar</a></li> <li><a href="https://pme.estadao.com.br" title="PME" target="_blank" rel="noopener noreferrer">PME</a></li> <li><a href="https://eldorado.estadao.com.br" title="Rádio Eldorado" target="_blank" rel="noopener noreferrer">Rádio Eldorado</a></li> <li><a href="https://saudeciencia.estadao.com.br/" title="Saúde & Ciência" target="_blank" rel="noopener noreferrer">Saúde & Ciência</a></li> </ul> <script type="text/javascript"> (function(){ var getCookie = function(cname) { var name = cname + "="; var decodedCookie = decodeURIComponent(document.cookie); var ca = decodedCookie.split(';'); for(var i = 0; i <ca.length; i++) { var c = ca[i]; while (c.charAt(0) == ' ') { c = c.substring(1); } if (c.indexOf(name) == 0) { return c.substring(name.length, c.length); } } return null; }; try{ var cookieData = getCookie('OESP_INFO'); if(cookieData) { cookieData = JSON.parse(cookieData); if (cookieData.produtos !== 'undefined' && cookieData.produtos != "" && cookieData.produtos.indexOf('Not_') > -1 ) { var li_assine = document.querySelectorAll('#barra-estadao-parceiros .barra-estadao-item'); for(var i in li_assine){ li_assine[i].style.display = "none"; } } } }catch (e) {} })(); </script> </nav></div><header class="js-header header-estadao header-page-noticia header-page-noticia-imagem"> <div class="header-wrapper"> <div class="header-hamburger-menu js-toggle-menu"> <div class="header-menu-bar"></div> </div> <div class="header-icon-menu"> <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar"> <i class="ico-search"></i> </a> <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil"> <i class="ico-profile"></i> </a> </div> <div class="header-primary-logo logo-small logo-blue js-logo-events"> <a href="https://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo"> <span>Estadão - Portal do Estado de S. Paulo</span> </a> </div> <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo" style="top: 2px !important; z-index: 15;"> <script type="text/javascript"> DFP.cmd.push(function(){ DFP.renderHtml({ 'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo', 'targets': {"formato": "selo"}, "screenmap" : "out_of_page", "emptyCallback" : function(){ if(DFP.isAssinante() !== "true"){ document.getElementById("selo-assine-dfp").style.display = "block"; } } }); }); </script> <div id="selo-assine-dfp" style="display:none"> <div class="selo-assine -topo img"> <a class="selo-assine-topo-a" href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_selosuperior&utm_medium=portal_estadao_selosuperior&utm_campaign=portal_estadao_selosuperior&utm_content=portal_estadao_selosuperior" target="_blank" rel="noopener noreferrer" title="Assine Estad&atilde;o"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" data-src-mobile="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" alt="Assine Estad&atilde;o"> </a> </div> </div> </div> <div class="header-current-page cor-e"> <a href="https://pme.estadao.com.br/" > PME </a> </div> <div class="header-share"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook colored"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://pme.estadao.com.br/noticias/geral,embalagens-compostaveis-ganham-espaco-no-delivery-de-restaurantes,70003823429%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp colored"> <a href="whatsapp://send?text=Embalagens+compost%C3%A1veis+ganham+espa%C3%A7o+no+delivery+de+restaurantes%20Estad%C3%A3o%3A%20https://pme.estadao.com.br/noticias/geral,embalagens-compostaveis-ganham-espaco-no-delivery-de-restaurantes,70003823429%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter colored"> <a href="https://twitter.com/intent/tweet?text=Embalagens compostáveis ganham espaço no delivery de restaurantes%20@estadao%3A%20&amp;url=https://pme.estadao.com.br/noticias/geral,embalagens-compostaveis-ganham-espaco-no-delivery-de-restaurantes,70003823429%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://pme.estadao.com.br/noticias/geral,embalagens-compostaveis-ganham-espaco-no-delivery-de-restaurantes,70003823429" data-title="Embalagens compostáveis ganham espaço no delivery de restaurantes">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://pme.estadao.com.br/noticias/geral,embalagens-compostaveis-ganham-espaco-no-delivery-de-restaurantes,70003823429"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=Embalagens compostáveis ganham espaço no delivery de restaurantes%20@estadao%3A%20&amp;url=https://pme.estadao.com.br/noticias/geral,embalagens-compostaveis-ganham-espaco-no-delivery-de-restaurantes,70003823429%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://pme.estadao.com.br/noticias/geral,embalagens-compostaveis-ganham-espaco-no-delivery-de-restaurantes,70003823429%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=Embalagens compostáveis ganham espaço no delivery de restaurantes&amp;body=Embalagens compostáveis ganham espaço no delivery de restaurantes - https://pme.estadao.com.br/noticias/geral,embalagens-compostaveis-ganham-espaco-no-delivery-de-restaurantes,70003823429%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></div> <a href="javascript:history.go(-1)" class="header-back-button"> <div class="header-back-bar"></div> </a> </div> <nav class="header-menu header-secundary-menu"> <div class="js-get-trending-bar"></div> </nav> <section class="header-menu-user js-menu-user"> <div class="header-wrapper"> <div class="search-box"> <form method="GET" class="busca-filtro" action="//busca.estadao.com.br"> <div class="input-search ico-search"> <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" /> </div> </form></div><div class="row"> <div class="col-lg-8 col-xs-12 col-sm-12"> <ul class="navbar"> <li class="inline-block perfil item-1 " > <a href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer" title="Perfil"> <span class="icon icon-perfil minha-conta-picture-mobile"></span> <span class="text">Perfil</span> </a> </li> <li class="inline-block transito item-2 " > <a href="https://transito.estadao.com.br" title="Trânsito"> <span class="icon icon-transito"></span> <span class="text">Trânsito</span> </a> </li> <li class="inline-block tempo item-3 " > <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" title="Tempo"> <span class="icon icon-tempo"></span> <span class="text">Tempo</span> </a> </li> <li class="inline-block horoscopo item-4 " > <a href="https://emais.estadao.com.br/horoscopo" title="Horóscopo"> <span class="icon icon-horoscopo"></span> <span class="text">Horóscopo</span> </a> </li> <li class="inline-block quadrinhos item-5 " > <a href="https://cultura.estadao.com.br/quadrinhos" title="Quadrinhos"> <span class="icon icon-quadrinhos"></span> <span class="text">Quadrinhos</span> </a> </li> <li class="inline-block loterias item-6 " > <a href="https://loterias.estadao.com.br/mega-sena" title="Loterias"> <span class="icon icon-loterias"></span> <span class="text">Loterias</span> </a> </li> <li class="inline-block aplicativos item-7 " > <a href="https://www.estadao.com.br/aplicativos/" title="Aplicativos"> <span class="icon icon-aplicativos"></span> <span class="text">Aplicativos</span> </a> </li> <li class="inline-block assine item-8 hidden" > <a href="https://assine.estadao.com.br/?&utm_source=portal_estadao_selo_acesso&utm_medium=portal_estadao_selo_acesso&utm_campaign=portal_estadao_selo_acesso" target="_blank" title="Assine"> <span class="icon icon-assine"></span> <span class="text">Assine</span> </a> </li> </ul> <div class="menu-list"> <ul> <li> <a href="https://opiniao.estadao.com.br" title="Opinião"> Opinião <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://politica.estadao.com.br" title="Política"> Política <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://economia.estadao.com.br" title="Economia & Negócios"> Economia & Negócios <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://brasil.estadao.com.br" title="Brasil"> Brasil <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://internacional.estadao.com.br" title="Internacional"> Internacional <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://esportes.estadao.com.br" title="Esportes"> Esportes <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br" title="Cultura"> Cultura <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ultimas" title="Últimas"> Últimas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://acervo.estadao.com.br/" title="Acervo"> Acervo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME"> PME <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://jornaldocarro.estadao.com.br/" title="Jornal do Carro"> Jornal do Carro <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://paladar.estadao.com.br/" title="Paladar"> Paladar <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://link.estadao.com.br/" title="Link"> Link <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://emais.estadao.com.br/" title="E+"> E+ <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://viagem.estadao.com.br/" title="Viagem"> Viagem <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.classificadosestadao.com.br/" title="Classificados"> Classificados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://eldorado.estadao.com.br" title="Rádio Eldorado"> Rádio Eldorado <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://alias.estadao.com.br/" title="Aliás"> Aliás <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://educacao.estadao.com.br/" title="Educação"> Educação <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://ciencia.estadao.com.br/" title="Ciência"> Ciência <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sustentabilidade.estadao.com.br/" title="Sustentabilidade"> Sustentabilidade <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://saude.estadao.com.br/" title="Saúde"> Saúde <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sao-paulo.estadao.com.br/" title="São Paulo"> São Paulo <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://tudo-sobre.estadao.com.br/" title="Tudo Sobre"> Tudo Sobre <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ao-vivo/" title="Ao Vivo"> Ao Vivo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/blogs/" title="Blogs"> Blogs <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/colunas/" title="Colunas"> Colunas <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://tv.estadao.com.br/" title="TV Estadão"> TV Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/aplicativos/" title="Aplicativos"> Aplicativos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/infograficos" title="Infográficos"> Infográficos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://fotos.estadao.com.br/" title="Fotos"> Fotos <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://emais.estadao.com.br/horoscopo" title="Horóscopo"> Horóscopo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://loterias.estadao.com.br/mega-sena" title="Loterias"> Loterias <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" title="Tempo"> Tempo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://transito.estadao.com.br/" title="Trânsito"> Trânsito <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/newsletters/" title="Newsletter"> Newsletter <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br/quadrinhos" title="Quadrinhos"> Quadrinhos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/sudoku/" title="Sudoku"> Sudoku <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/palavras-cruzadas/" title="Cruzadas"> Cruzadas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://imoveis.moving.com.br/" target="_blank" title="Moving"> Moving <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://estradao.estadao.com.br/" target="_blank" title="Estradão"> Estradão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" title="Broadcast Político"> Broadcast Político <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://bluestudio.estadao.com.br" target="_blank" title="Estadão Blue Studio"> Estadão Blue Studio <i class="ico-arrow-right"></i> </a> </li> </ul> </div> </div> </div> </div> </section> <span class="header-gradient-primary js-gradient"></span></header><div class="clearfix"></div><img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" /> <div class="noticia-imagem-principal"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/resources/jpg/9/6/1630084386869.jpg" data-src-mobile="https://img.estadao.com.br/fotos/crop/320x300/resources/jpg/9/6/1630084386869.jpg" alt='Lucas Terribili' /><figcaption> Lucas Terribili</figcaption></div><section class="container"> <section class="n--noticia infinito P_1.3823429" data-url="https://pme.estadao.com.br/noticias/geral,embalagens-compostaveis-ganham-espaco-no-delivery-de-restaurantes,70003823429" data-tipo="Noticia" data-modulos="Snippet|Foto|Foto|Foto|Not&iacute;cias Relacionadas" data-paywall="ativo" data-paywallstatus="0" data-produto="PME" data-editoria="Geral" data-subeditoria="Geral" data-guid="P_1.3823429" data-titulo="Embalagens compost&aacute;veis ganham espa&ccedil;o no delivery de restaurantes" data-tags="empreendedorismo; biodegrad&aacute;vel; delivery [servi&ccedil;o de entrega]; retomada verde; lixo" data-tipomidia="Not&iacute;cias" data-credito="Bianca Zanatta" data-coment="comments" data-facebookSubs="metered" data-section="pme"> <div class="ajuste-banner"> <div class="position1"> <div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_Max_N_T_60' data-target='{"formato":"htopo","page_url":"pme.estadao.com.br,noticias,geral,embalagens-compostaveis-ganham-espaco-no-delivery-de-restaurantes,70003823429","pg_tipo":"pme","tags":"empreendedorismo,biodegradavel,delivery-servico-de-entrega,retomada-verde,lixo"}' data-status='init' ></div> </div> </div> <div class="mold--infinito__relative"> <div class="row"> <section class="col-xs-12"> <div class="row"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <article class="n--noticia__header "> <div class="notic-breadcrumb"> <nav aria-label="breadcrumbs"> <ol class="breadcrumb"> <li class="breadcrumb-item"> <a href="https://pme.estadao.com.br" title="PME" class="cor-e">PME</a> </li> </ol> </nav> </div> <h1 class="n--noticia__title ">Embalagens compost&aacute;veis ganham espa&ccedil;o no delivery de restaurantes</h1> <h2 class="n--noticia__subtitle">Casas de S&atilde;o Paulo entregam pedidos em embalagens que podem ser descartadas como lixo org&acirc;nico, para reduzir impacto ambiental; fabricantes veem nicho crescer</h2> </article> </section> </div> </section> </div> <aside class="col-sm-1 col-xs-none fixed-position-share"> <div class="module__share js-fixed-noticia-cover"> <ul class="share "> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Embalagens+compost%C3%A1veis+ganham+espa%C3%A7o+no+delivery+de+restaurantes%20@estadao%3A%20&amp;url=https://pme.estadao.com.br/noticias/geral,embalagens-compostaveis-ganham-espaco-no-delivery-de-restaurantes,70003823429%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://pme.estadao.com.br/noticias/geral,embalagens-compostaveis-ganham-espaco-no-delivery-de-restaurantes,70003823429%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Embalagens+compost%C3%A1veis+ganham+espa%C3%A7o+no+delivery+de+restaurantes%20Estad%C3%A3o%3A%20https://pme.estadao.com.br/noticias/geral,embalagens-compostaveis-ganham-espaco-no-delivery-de-restaurantes,70003823429%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://pme.estadao.com.br/noticias/geral,embalagens-compostaveis-ganham-espaco-no-delivery-de-restaurantes,70003823429%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li class="email"> <a href="mailto:?subject=Embalagens compostáveis ganham espaço no delivery de restaurantes&amp;body=Embalagens compostáveis ganham espaço no delivery de restaurantes - https://pme.estadao.com.br/noticias/geral,embalagens-compostaveis-ganham-espaco-no-delivery-de-restaurantes,70003823429%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line"> &nbsp; </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-print" > &nbsp; </a> </li> </ul> <ul class="share comments-share"> <li class=""> <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> </ul> </div> </aside> <div class="row"> <section class="col-xs-12 main-news"> <div class="pw-container" data-acesso="0" id="pw-P_1.3823429" data-coluna="" data-categoria=""> <div class="pw-container" id="sw-P_1.3823429"> <div class="row n--noticia__body"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <div class="row"> <section class="col-xs-12 col-content col-center"> <div class="box area-select"> <div class="n--noticia__state "> <div class="n--noticia__state-desc"> <div class="n--noticia__state-title"> Bianca Zanatta, Especial para o Estad&atilde;o </div> <p> 29 de agosto de 2021 | 05h00 </p> </div> </div> <div class="n--noticia__content content"> <p> </p><div id="snippet-19" class="snippet"> <div class="snippet-wrapper"> <a href="https://tudo-sobre.estadao.com.br/retomada-verde" title="Retomada Verde"> <span class="snippet-content"> <span class="descricao">&nbsp;</span> <button class="bt-saiba-mais">Saiba Mais</button> </span> </a> </div> </div> <style> #snippet-19 .snippet-content{ background-image: url("https://img.estadao.com.br/fotos/testeira/2020/08/5f3c39b5e8526_576x80_retomata verde 2.jpg"); } @media (min-width:768px){ #snippet-19 .snippet-content{ background-image: url("https://img.estadao.com.br/fotos/testeira/2020/08/5f3c3d3c1592d_712x57_retomada verde desk.jpg") } } #snippet-19 .snippet-content .descricao{ color: #000000; } #snippet-19 .snippet-content .bt-saiba-mais{ background-color: #000000; color: #ffffff; }</style><p dir="ltr">Um levantamento da Statista, empresa especializada em dados de mercado e consumo, apontou que o Brasil foi respons&aacute;vel por quase metade do <strong><a href="https://pme.estadao.com.br/noticias/geral,delivery-de-servicos-ganha-projecao-com-isolamento-social,70003408562">crescimento do delivery</a></strong> na Am&eacute;rica Latina em 2020. Do total de pedidos, 48,77% foram feitos por aqui, seguidos pelo M&eacute;xico, com 27,07%. A previs&atilde;o &eacute; que, at&eacute; o final de 2021, os aplicativos de entrega movimentem globalmente US$ 6,3 trilh&otilde;es. </p><div class="line-leia"><h2 class="line-leia-title cor-e" title="Leia Tamb&eacute;m">Leia Tamb&eacute;m</h2><a href="https://pme.estadao.com.br/noticias/geral,reduzir-pegada-de-carbono-e-mote-tambem-de-pequenas-empresas,70003810474" title="Reduzir pegada de carbono &eacute; mote tamb&eacute;m de pequenas empresas"><div class="line-leia-destaque"><figure class="line-leia-fig"><img src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/6/9/1628887604696.jpg" alt="Reduzir pegada de carbono &eacute; mote tamb&eacute;m de pequenas empresas"></figure><p class="line-leia-desc">Reduzir pegada de carbono &eacute; mote tamb&eacute;m de pequenas empresas</p></div></a></div><div class="banner-in-content -publicidade-bg-mobile -publicidade-continuar" style="display: table;margin: 0 auto;"><div id="ttopo-8" class="publicidade dfp" data-screenmap="Tile_F_N_T_250" data-target='{"formato":"ttopo","page_url":"pme.estadao.com.br,noticias,geral,embalagens-compostaveis-ganham-espaco-no-delivery-de-restaurantes,70003823429","pg_tipo":"pme","tags":"empreendedorismo,biodegradavel,delivery-servico-de-entrega,retomada-verde,lixo"}' data-status="init"></div></div><p dir="ltr">Cientes de que somente 4% das quase 80 toneladas de res&iacute;duos produzidas por ano no Brasil s&atilde;o recicladas, segundo a Associa&ccedil;&atilde;o Brasileira de Empresas de Limpeza P&uacute;blica e Res&iacute;duos Especiais (Abrelpe), alguns restaurantes est&atilde;o buscando solu&ccedil;&otilde;es que minimizem o <strong><a href="https://tudo-sobre.estadao.com.br/retomada-verde">impacto ambiental</a></strong> causado pelo descarte das embalagens do delivery - entre elas, as biodegrad&aacute;veis e compost&aacute;veis, que podem ser compostadas domesticamente ou descartadas como <strong><a href="https://tudo-sobre.estadao.com.br/lixo">lixo org&acirc;nico</a></strong>.&nbsp; </p><div class="limite-continuar-lendo"></div><p dir="ltr">Um deles &eacute; o Portinhola, da chef Ana Soares. Criado em 2020 como bra&ccedil;o de delivery do grupo Mesa III, o restaurante j&aacute; nasceu pautado na preocupa&ccedil;&atilde;o com o ambiente e entrega seus pratos em embalagens feitas com baga&ccedil;o de cana.&nbsp; </p><p dir="ltr">&ldquo;Por ser um produto de consumo imediato (a comida), a embalagem do delivery possibilita trabalhar com materiais menos dur&aacute;veis&rdquo;, afirma a chef. &ldquo;A embalagem compost&aacute;vel tamb&eacute;m &eacute; menos agressiva, tanto no processo de obten&ccedil;&atilde;o da mat&eacute;ria-prima quanto na volta dela ao meio ambiente.&rdquo; </p><p></p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"1192716","provider":"AGILE"}'></div> <p dir="ltr">O Ototo, delivery de bent&ocirc;s do grupo Tan Tan, tamb&eacute;m optou pelos <a href="https://tudo-sobre.estadao.com.br/biodegradavel">biodegrad&aacute;veis</a>. Segundo Thiago Ba&ntilde;ares, somente as tampas s&atilde;o feitas de PET recicl&aacute;vel. &ldquo;Fizemos essa escolha para diminuir a produ&ccedil;&atilde;o de res&iacute;duos n&atilde;o recicl&aacute;veis pelo restaurante, reduzindo o consumo de pl&aacute;stico ou alum&iacute;nio&rdquo;, diz o chef. &ldquo;Al&eacute;m das embalagens, promovemos a reciclagem do nosso lixo e tentamos substituir pl&aacute;stico por outros materiais compost&aacute;veis, como papel, nos canudos e porta-hashis, por exemplo.&rdquo; </p><p dir="ltr">Com um menu de receitas autorais e rotativas feitas 80% a partir de vegetais e ingredientes garimpados de produtores locais e org&acirc;nicos, o 31 Restaurante se dedica desde a inaugura&ccedil;&atilde;o a ser ambientalmente respons&aacute;vel. Al&eacute;m de adotar o locavorismo e evitar ao m&aacute;ximo o desperd&iacute;cio de alimentos, eles tamb&eacute;m usam embalagens compost&aacute;veis, apesar de o custo ser mais elevado.&nbsp; </p><p dir="ltr">&ldquo;Diante de tudo no que acreditamos, n&atilde;o fazia sentido trabalhar com algum outro tipo de embalagem que n&atilde;o fosse possivelmente compost&aacute;vel ou biodegrad&aacute;vel&rdquo;, diz o chef Raphael Vieira. &ldquo;Infelizmente, pelo menos aqui em S&atilde;o Paulo, ainda &eacute; muito mais dif&iacute;cil encontrar pessoas que reciclem do que apostar em objetos biodegrad&aacute;veis&rdquo;, ele observa. </p><p dir="ltr">O restaurante coreano Komah ainda n&atilde;o conseguiu substituir todas as embalagens do delivery, mas 30% de seus pratos j&aacute; viajam em materiais compost&aacute;veis feitos com fibra de cana ou bambu. &ldquo;Para n&atilde;o precisar fazer nenhuma mudan&ccedil;a nas receitas, a gente casou os pratos com o cat&aacute;logo dos fornecedores e escolheu os que se adaptam melhor&rdquo;, explica o chef Paulo Shin.&nbsp; </p><p></p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"1192718","provider":"AGILE"}'></div> <p dir="ltr">Entre as pedidas que chegam nesse formato est&atilde;o algumas das estrelas do restaurante, como o kimchi bokumbap (arroz salteado com kimchi e omelete cremoso), o bibimbap (arroz de alga, ovo cozido a 63 graus, legumes sortidos, cogumelos, molho gochujang &ndash; uma pasta de pimenta fermentada &ndash; e beef jerky) e o arroz de costela com ovo estalado. </p><p dir="ltr">Ele conta que a casa sempre teve essa pegada sustent&aacute;vel. &ldquo;Nunca tivemos canudo, nem para crian&ccedil;a, mesmo <a data-saferedirecturl="https://www.google.com/url?q=https://pme.estadao.com.br/noticias/geral,questao-ambiental-faz-canudo-crescer-como-negocio,70002736780&amp;source=gmail&amp;ust=1630172271805000&amp;usg=AFQjCNE6B504fPIsx5mlHnt7qpZYLkJN-w" href="https://pme.estadao.com.br/noticias/geral,questao-ambiental-faz-canudo-crescer-como-negocio,70002736780" target="_blank">antes de a lei come&ccedil;ar</a>. No come&ccedil;o a gente falava muito &lsquo;n&atilde;o&rsquo; para os clientes&rdquo;, conta o chef, que tamb&eacute;m busca reduzir fortemente o desperd&iacute;cio de alimentos e ter um aproveitamento m&aacute;ximo de cada prato.&nbsp; </p><p dir="ltr">Shin fala ainda que o Komah oferece a op&ccedil;&atilde;o de n&atilde;o entregar <a data-saferedirecturl="https://www.google.com/url?q=https://pme.estadao.com.br/noticias/geral,lixo-plastico-vira-questao-no-delivery-de-restaurantes-na-pandemia,70003695882&amp;source=gmail&amp;ust=1630172271805000&amp;usg=AFQjCNHBES5i5dF-Yft8B-_Vbg_S24ngmQ" href="https://pme.estadao.com.br/noticias/geral,lixo-plastico-vira-questao-no-delivery-de-restaurantes-na-pandemia,70003695882" target="_blank">talheres nos pedidos do iFood</a>. &ldquo;Quanto aos nossos res&iacute;duos recicl&aacute;veis, semanalmente uma cooperativa de coleta seletiva se encarrega de dar a destina&ccedil;&atilde;o correta&rdquo;, complementa.&nbsp; </p><h3 class="intertitulo">Escolha dos fornecedores e educa&ccedil;&atilde;o do cliente</h3> <p dir="ltr">Para atender &agrave; crescente demanda, algumas empresas j&aacute; se dedicam exclusivamente &agrave; importa&ccedil;&atilde;o e distribui&ccedil;&atilde;o desse tipo de embalagem. Um exemplo &eacute; a Qualifest, que h&aacute; 8 anos comercializa embalagens feitas com diversos tipos de materiais naturais, biodegrad&aacute;veis e compost&aacute;veis, como baga&ccedil;o de cana, madeira e CPLA &ndash; todos eles isentos de pl&aacute;sticos derivados de petr&oacute;leo e biodegrad&aacute;veis. </p><ul dir="ltr"><li><em>Quer debater assuntos de Carreira e Empreendedorismo? Entre para o nosso grupo no Telegram pelo <a rel="nofollow" data-saferedirecturl="https://www.google.com/url?q=https://t.me/gruposuacarreira&amp;source=gmail&amp;ust=1630172271805000&amp;usg=AFQjCNHWlCX_8BvKUUmcIJCFxsTLvGPbzA" href="https://t.me/gruposuacarreira" target="_blank">link</a> ou digite @gruposuacarreira na barra de pesquisa do aplicativo</em></li> </ul><p dir="ltr">&ldquo;A celulose do baga&ccedil;o de cana, por exemplo, &eacute; obtida a partir do rejeito da ind&uacute;stria sucro-alcooleira&rdquo;, explica a engenheira qu&iacute;mica Fernanda Dantas, gerente de neg&oacute;cios da empresa. Ela conta que esse material que seria queimado em caldeiras &eacute; reaproveitado, cozido, depurado e origina a celulose da cana, com fibra extremamente resistente e muito superior &agrave; da celulose de eucalipto para as aplica&ccedil;&otilde;es aliment&iacute;cias.&nbsp; </p><p dir="ltr">&ldquo;Outra vantagem enorme &eacute; a funcionalidade. Enquanto os demais descart&aacute;veis dispon&iacute;veis no mercado t&ecirc;m limita&ccedil;&atilde;o com uso em freezer, forno e microondas, a celulose do baga&ccedil;o tem performance excelente, o que aumenta muito a praticidade e o aproveitamento do material.&rdquo; </p><p dir="ltr">J&aacute; o CPLA, bastante utilizado para talheres, &eacute; um pol&iacute;mero sintetizado a partir de fontes renov&aacute;veis (amidos provenientes de arroz, milho, mandioca ou beterraba), sem qualquer mistura com pl&aacute;sticos convencionais derivados de petr&oacute;leo. &ldquo;No descarte, al&eacute;m de bio, &eacute; inclusive compost&aacute;vel industrialmente&rdquo;, diz a executiva. </p><p></p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"1192717","provider":"AGILE"}'></div> <p dir="ltr">Entre os fornecedores da Qualifest est&atilde;o fabricantes localizadas na Alemanha, It&aacute;lia e &Aacute;sia &ndash; todas com certificados BSCI (responsabilidade social), FSC para papel e madeira, biodegradabilidade (OK Compost e BPI) e de seguran&ccedil;a para uso aliment&iacute;cio (BRC Packaging, FDA, NSF &ndash; Packaging, entre outros).&nbsp; </p><p dir="ltr">&ldquo;Nosso compromisso com a origem &eacute; muito s&eacute;rio e os certificados est&atilde;o claramente divulgados no nosso site&rdquo;, sublinha a engenheira. O site, ali&aacute;s, tamb&eacute;m traz uma tabela de especifica&ccedil;&otilde;es sobre a forma de descarte de cada um dos materiais, com informa&ccedil;&otilde;es como tempo de decomposi&ccedil;&atilde;o e se o processo ocorre em compostagem dom&eacute;stica ou descarte como lixo org&acirc;nico ou somente em compostagem industrial (caso do CPLA). </p><p dir="ltr">&ldquo;Al&eacute;m dos certificados de biodegrada&ccedil;&atilde;o internacionais que temos para todos os materiais, a &lsquo;compostabilidade&rsquo; j&aacute; foi comprovada em um recente trabalho realizado junto &agrave; empresa Tera Ambiental&rdquo;, ela acrescenta. &ldquo;Testando nossos materiais em suas leiras, a empresa constatou a degrada&ccedil;&atilde;o de todos eles em at&eacute; 50 dias.&rdquo; </p><h3 class="intertitulo">Estudos in loco</h3> <p dir="ltr">No caso da Soubio, que trabalha com embalagens de baga&ccedil;o de cana, madeira, amido de milho e papel kraft, a maior preocupa&ccedil;&atilde;o dos consumidores com o ambiente foi o grande propulsor do neg&oacute;cio, segundo a diretora Fabiana Arruda.&nbsp; </p><p dir="ltr">&ldquo;A gente j&aacute; v&ecirc; esse interesse da popula&ccedil;&atilde;o em geral com a conscientiza&ccedil;&atilde;o de querer uma mudan&ccedil;a significativa no uso da embalagem&rdquo;, ela observa. &ldquo;A embalagem de baga&ccedil;o de cana, por exemplo, &eacute; 100% biodegrad&aacute;vel e compost&aacute;vel. Voc&ecirc; s&oacute; usa a base da polpa do baga&ccedil;o e &aacute;gua como componentes&rdquo;, sublinha a executiva, que visitou as f&aacute;bricas dos fornecedores na &Aacute;sia em 2019, logo antes de iniciar o projeto e estrutura&ccedil;&atilde;o da empresa. </p><p dir="ltr">J&aacute; a FNS, que tem uma linha de embalagens compost&aacute;veis feitas de fibra vegetal (milho, bambu ou baga&ccedil;o de cana), apostou em marcas de tecnologia americana que mant&ecirc;m suas f&aacute;bricas na China para importar os materiais. &ldquo;Hoje trabalhamos somente com papel de <strong>reflorestamento </strong>com selo FSC ou recursos renov&aacute;veis como bambu&rdquo;, afirma o gerente comercial, Marcelo Maluf Haddad.&nbsp; </p><p dir="ltr">&ldquo;Entendemos que a preocupa&ccedil;&atilde;o com o ambiente se concentra nas duas pontas &ndash; origem da mat&eacute;ria-prima e destino do enorme lixo descartado diariamente nos aterros sanit&aacute;rios. Como se recicla muito pouco no Brasil, sabemos muito bem onde vai parar todo esse lixo&rdquo;, ele destaca. &ldquo;Nossas embalagens de origem 100% vegetal se decomp&otilde;em muito mais r&aacute;pido e n&atilde;o descartam gases t&oacute;xicos no solo.&rdquo;</p> </div> <div class="n--noticias__more"><div class="n--noticias__more__title" title="Not&iacute;cias relacionadas">Not&iacute;cias relacionadas</div><ul class="n--noticias__more__list"><li class="n--noticias__more__itens"><a href="https://pme.estadao.com.br/noticias/geral,reduzir-pegada-de-carbono-e-mote-tambem-de-pequenas-empresas,70003810474" title="https://pme.estadao.com.br/noticias/geral,reduzir-pegada-de-carbono-e-mote-tambem-de-pequenas-empresas,70003810474">Reduzir pegada de carbono &eacute; mote tamb&eacute;m de pequenas empresas</a></li><li class="n--noticias__more__itens"><a href="https://pme.estadao.com.br/noticias/geral,produtos-biodegradaveis-surfam-alta-com-demanda-por-sustentabilidade,70003795124" title="https://pme.estadao.com.br/noticias/geral,produtos-biodegradaveis-surfam-alta-com-demanda-por-sustentabilidade,70003795124">Produtos biodegrad&aacute;veis surfam alta com demanda por sustentabilidade</a></li><li class="n--noticias__more__itens"><a href="https://pme.estadao.com.br/noticias/geral,cosmeticos-solidos-e-veganos-ganham-clientes-com-apelo-socioambiental,70003750411" title="https://pme.estadao.com.br/noticias/geral,cosmeticos-solidos-e-veganos-ganham-clientes-com-apelo-socioambiental,70003750411">Cosm&eacute;ticos s&oacute;lidos e veganos ganham clientes com apelo socioambiental</a></li><li class="n--noticias__more__itens"><a href="https://pme.estadao.com.br/noticias/geral,lixo-plastico-vira-questao-no-delivery-de-restaurantes-na-pandemia,70003695882" title="https://pme.estadao.com.br/noticias/geral,lixo-plastico-vira-questao-no-delivery-de-restaurantes-na-pandemia,70003695882">Lixo pl&aacute;stico vira quest&atilde;o no delivery de restaurantes na pandemia</a></li></ul></div> <div class="n--noticias__tags"><div class="n--noticias__tags__title">Tudo o que sabemos sobre:</div><a href="https://tudo-sobre.estadao.com.br/empreendedorismo" class="n--noticias__tags__link">empreendedorismo</a><a href="https://tudo-sobre.estadao.com.br/biodegradavel" class="n--noticias__tags__link">biodegrad&aacute;vel</a><a href="https://tudo-sobre.estadao.com.br/delivery-servico-de-entrega" class="n--noticias__tags__link">delivery [servi&ccedil;o de entrega]</a><a href="https://tudo-sobre.estadao.com.br/retomada-verde" class="n--noticias__tags__link">retomada verde</a><a href="https://tudo-sobre.estadao.com.br/lixo" class="n--noticias__tags__link">lixo</a></div> </div> <div class="continuar-lendo"> <div class="continuar-lendo-inner"> <a href="javascript:void(0);" title="Continuar lendo" class="continuar-lendo-btn" onClick="this.parentNode.parentNode.style.display = 'none'; this.parentNode.parentNode.parentNode.querySelector('.box').setAttribute('class', 'box open'); $(this).closest('.n--noticia__body').toggleClass('block-elements');">Continuar lendo</a> </div> </div> <div class="pub-outbrain div2"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://pme.estadao.com.br/noticias/geral,embalagens-compostaveis-ganham-espaco-no-delivery-de-restaurantes,70003823429" data-widget-id="AR_5" data-ob-template="estadao" ></div></div> <div class="n--noticia__fixit"> <p>Encontrou algum erro? <a href="http://www.estadao.com.br/correcoes/enviar?url=https://pme.estadao.com.br/noticias/geral,embalagens-compostaveis-ganham-espaco-no-delivery-de-restaurantes,70003823429">Entre em contato</a></p></div> <div class="row"> <section class="col-xs-12"> <div class="hnative -publicidade-bg-mobile"> <div id='hnative-6' class='publicidade dfp' data-screenmap='Custom_{"[992,0]":["[710,165]"],"[768,0]":["[545,165]"],"[0,0]":["[300,250]","[300,220]"]}' data-target='{"formato":"hnative","page_url":"pme.estadao.com.br,noticias,geral,embalagens-compostaveis-ganham-espaco-no-delivery-de-restaurantes,70003823429","pg_tipo":"pme","tags":"empreendedorismo,biodegradavel,delivery-servico-de-entrega,retomada-verde,lixo"}' data-status='init' ></div> </div> </section> </div> </section> <section class="col-xs-12 col-aside"> <div class="row"> <div class="col-xs-12"> <aside class="aside-destaques"><h2 class="aside-destaques-title">Destaques em <i>PME</i></h2><ul class="aside-lista"> <li> <a href="https://pme.estadao.com.br/blogs/blog-do-empreendedor/geomarketing-e-networking-embasam-expansao-de-franquias-de-startups-b2b/" title="Geomarketing e networking embasam expansão de franquias de startups B2B"> <img width="117" height="66" src="https://pme.estadao.com.br/blogs/crop/117x66/blog-do-empreendedor/wp-content/uploads/sites/708/2021/08/joserubensolivaguiasefotooseiasbarbosa_270820213311.jpeg" alt="Geomarketing e networking embasam expansão de franquias de startups B2B" /> <h3 class="aside-lista-title">Geomarketing e networking embasam expansão de franquias de startups B2B</h3> </a> </li> </ul></aside> </div> <div class="col-xs-12 n--noticia__publicidade"> <div class="col-fixed col-banner"> <div class="box center-xs adsense -publicidade-bg-mobile"> <div id='ttopo-9' class='publicidade dfp' data-screenmap='Tile_300_Max_F_N' data-target='{"formato":"ttopo","page_url":"pme.estadao.com.br,noticias,geral,embalagens-compostaveis-ganham-espaco-no-delivery-de-restaurantes,70003823429","pg_tipo":"pme","tags":"empreendedorismo,biodegradavel,delivery-servico-de-entrega,retomada-verde,lixo"}' data-status='init' ></div> </div> <div class="box center-xs adsense -publicidade-bg-mobile"> <div id='vmeio1-10' class='publicidade dfp' data-screenmap='Vertical_300_Max_T_250' data-target='{"formato":"vmeio1","page_url":"pme.estadao.com.br,noticias,geral,embalagens-compostaveis-ganham-espaco-no-delivery-de-restaurantes,70003823429","pg_tipo":"pme","tags":"empreendedorismo,biodegradavel,delivery-servico-de-entrega,retomada-verde,lixo"}' data-status='init' ></div> </div> </div> </div> </div> </section> <section class="col-xs-12 col-sm-12 col-md-8"> <div class="mold-panel-comentarios"> <div class="panel-comentarios" id="noticia_1" data-comments="container" data-comments-url="https://pme.estadao.com.br/noticias/geral,embalagens-compostaveis-ganham-espaco-no-delivery-de-restaurantes,70003823429"> <header data-comments="collapse" class="header-comentarios"> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-icon" fill="#a4a4a4" width="18" height="14" data-name="Icon/Comentários" viewBox="0 0 18 14"> <path class="prefix-comments" d="M13.064-9.608A4.015 4.015 0 0 1 14-7.052a4.015 4.015 0 0 1-.936 2.552 6.314 6.314 0 0 1-2.55 1.854A8.956 8.956 0 0 1 7-1.962a9.987 9.987 0 0 1-1.75-.159A8.362 8.362 0 0 1 2.486-.848a8.359 8.359 0 0 1-.855.159H1.6a.311.311 0 0 1-.2-.08.328.328 0 0 1-.114-.209.2.2 0 0 1-.01-.065.394.394 0 0 1 0-.065.211.211 0 0 1 .02-.06l.025-.05a.448.448 0 0 1 .035-.055.423.423 0 0 1 .04-.05q.015-.015.045-.05l.04-.045q.05-.06.229-.249t.259-.293q.08-.1.224-.288a2.516 2.516 0 0 0 .249-.383q.1-.2.2-.437A5.81 5.81 0 0 1 .706-4.825 3.905 3.905 0 0 1 0-7.052a4.015 4.015 0 0 1 .935-2.556 6.314 6.314 0 0 1 2.55-1.854A8.956 8.956 0 0 1 7-12.143a8.956 8.956 0 0 1 3.515.681 6.314 6.314 0 0 1 2.549 1.854zm4.752 5.1a3.9 3.9 0 0 1-.706 2.232A5.832 5.832 0 0 1 15.172-.52q.1.239.2.437a2.516 2.516 0 0 0 .252.383l.224.288q.08.104.259.293t.229.249l.04.045q.03.035.045.05a.423.423 0 0 1 .04.05.448.448 0 0 1 .035.055l.025.05a.21.21 0 0 1 .02.06.393.393 0 0 1 0 .065.2.2 0 0 1-.01.065.368.368 0 0 1-.129.219.3.3 0 0 1-.219.07 8.359 8.359 0 0 1-.855-.159A8.362 8.362 0 0 1 12.567.424a9.987 9.987 0 0 1-1.75.159A8.353 8.353 0 0 1 6.125-.729q.577.04.875.04a10.5 10.5 0 0 0 3.072-.447A8.8 8.8 0 0 0 12.7-2.419a6.652 6.652 0 0 0 1.909-2.108 5.1 5.1 0 0 0 .666-2.525 5.128 5.128 0 0 0-.229-1.511 5.891 5.891 0 0 1 2.028 1.77 3.909 3.909 0 0 1 .743 2.286z" data-name="prefix-comments" transform="translate(0 12.143)"/> </svg> <h3 class="comentarios-title">Comentários</h3> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-arrow" fill="#a4a4a4" width="14" height="8" viewBox="0 0 14 8"> <path class="prefix-coments-arrows" d="M7.661 7a.458.458 0 0 1-.131.323L1.394 13.86a.4.4 0 0 1-.606 0l-.657-.7A.449.449 0 0 1 0 12.838a.458.458 0 0 1 .131-.323L5.3 7 .131 1.485A.45.45 0 0 1 0 1.166.458.458 0 0 1 .131.843L.788.14a.4.4 0 0 1 .606 0l6.135 6.537A.458.458 0 0 1 7.661 7z" data-name="prefix-coments-arrows" transform="rotate(-90 3.83 3.83)"/> </svg> </header> <div data-comments="body" class="comentarios-body" id="_comments_cb4e834c5ea1dc4268c7e1b9cfa871d0"> <p class="comentarios-desc">Os comentários são exclusivos para assinantes do Estadão.</p> <div class="comentarios-btns"> <a class="comentarios-selo" href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_botaocomentarios&utm_medium=portal_estadao_botaocomentarios&utm_campaign=portal_estadao_botaocomentarios&utm_content=portal_estadao_botaocomentarios" target="_blank" rel="noopener noreferrer" title="Assine o Estad&atilde;o"> <img class="comentarios-img-selo" alt="Assine o Estad&atilde;o" src="https://img.estadao.com.br/fotos3/210x36/assineoestadao-210x36-2.png" /> </a> <a class="comentarios-link" href="https://acesso.estadao.com.br/login/?r=https%3A%2F%2Fpme.estadao.com.br%2Fnoticias%2Fgeral%2Cembalagens-compostaveis-ganham-espaco-no-delivery-de-restaurantes%2C70003823429%23_comments_cb4e834c5ea1dc4268c7e1b9cfa871d0" title="Já sou assinante"> <span>Já sou Assinante</span> <svg xmlns="http://www.w3.org/2000/svg" fill="#005f93" width="5" height="9" viewBox="0 0 5 9"> <path class="prefix-link-arrow" d="M229.912 166.921a.281.281 0 0 1-.093.208l-4.352 4.2a.3.3 0 0 1-.43 0l-.466-.452a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l3.669-3.545-3.669-3.545a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l.466-.452a.3.3 0 0 1 .43 0l4.352 4.2a.281.281 0 0 1 .093.212z" data-name="prefix-link-arrow" transform="translate(-224.478 -162.421)"/> </svg> </a> </div> </div> </div></div> </section> <div class="col-xs-12 col-sm-12 col-md-8 bottom3"> <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"pme.estadao.com.br,noticias,geral,embalagens-compostaveis-ganham-espaco-no-delivery-de-restaurantes,70003823429","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div> </div> </div> </section> </div> </div> </div> </section> </div> </div> </section> <script> if (window.innerWidth < 436){ var contentNoticia = $(".n--noticia[data-guid='P_1.3823429']"); window.contentNoticia = contentNoticia; var boxContentNoticia = contentNoticia.find(".col-center .box.area-select"); var limiteContinuarLendo = contentNoticia.find(".limite-continuar-lendo"); if (limiteContinuarLendo.length > 0){ /* tem o limite de tamanho da notícia */ var continuarLendoHeight = limiteContinuarLendo.offset().top - boxContentNoticia.offset().top; boxContentNoticia.css({height: continuarLendoHeight + 'px'}); $('.continuar-lendo').addClass('block'); } else{ /* não tem o limite de tamanho da notícia */ contentNoticia.addClass('block-elements'); } } </script> <div id="container-proximas-materias" class="container-proximas-materias "> <div class="proxima-materia" data-url="https://pme.estadao.com.br/noticias/geral,mulheres-50-usam-instagram-como-modelo-de-negocio-sobre-longevidade,70003821197" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://pme.estadao.com.br/noticias/geral,menopausa-e-bem-estar-acima-dos-40-anos-motivam-negocios,70003821166" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://pme.estadao.com.br/noticias/geral,programa-conecta-negocios-comandados-por-mulheres-a-grandes-empresas,70003820759" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://pme.estadao.com.br/noticias/geral,moda-de-segunda-mao-cresce-na-esteira-da-economia-circular,70003819875" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://pme.estadao.com.br/noticias/geral,mercado-do-sono-cresce-com-startups-que-miram-descanso-e-combate-a-insonia,70003816963" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://pme.estadao.com.br/noticias/geral,como-incorporar-redes-sociais-ao-marketing-digital-do-seu-negocio,70003814476" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://pme.estadao.com.br/noticias/geral,recuperacao-economica-nao-chega-a-negocios-informais-e-pequenos,70003814819" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://pme.estadao.com.br/noticias/geral,saude-mental-em-alta-da-impulso-a-empresas-de-meditacao,70003813927" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://pme.estadao.com.br/noticias/geral,magalu-lanca-maquininha-conta-pj-e-descontos-na-guerra-por-lojistas-virtuais,70003813757" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://pme.estadao.com.br/noticias/geral,veja-dicas-do-sebrae-para-enviar-produto-e-gerenciar-estoque-de-loja-online,70003810188" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div> </section> <script> var loadSoftWall = function(){ window.SoftWall = true; window.sw(); }; var loadHardPW = function(){ const script = document.createElement("script"); script.src = "https://acesso.estadao.com.br/paywall/v2/js/pw.js"; document.head.appendChild(script); (window.PAYWALL = window.PAYWALL || []).push(function(PW){ PW.init({ 'domain': "https://acesso.estadao.com.br/", 'var': { 'page': { 'id': "P_1.3823429", 'midia': 'Notícia', 'paywallStatus': 0, 'coluna': "" } }, 'dataLayer': 'dataLayerEstadao' }) }); }; </script> <script src="https://acesso.estadao.com.br/paywall/v2/softwall/dist/sw.js?v=24-08-25" type="text/javascript" onload="loadSoftWall();" onerror="loadHardPW();"></script><ul class="share-mobile"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://pme.estadao.com.br/noticias/geral,embalagens-compostaveis-ganham-espaco-no-delivery-de-restaurantes,70003823429%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Embalagens+compost%C3%A1veis+ganham+espa%C3%A7o+no+delivery+de+restaurantes%20Estad%C3%A3o%3A%20https://pme.estadao.com.br/noticias/geral,embalagens-compostaveis-ganham-espaco-no-delivery-de-restaurantes,70003823429%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Embalagens compostáveis ganham espaço no delivery de restaurantes%20@estadao%3A%20&amp;url=https://pme.estadao.com.br/noticias/geral,embalagens-compostaveis-ganham-espaco-no-delivery-de-restaurantes,70003823429%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://pme.estadao.com.br/noticias/geral,embalagens-compostaveis-ganham-espaco-no-delivery-de-restaurantes,70003823429" data-title="Embalagens compostáveis ganham espaço no delivery de restaurantes">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://pme.estadao.com.br/noticias/geral,embalagens-compostaveis-ganham-espaco-no-delivery-de-restaurantes,70003823429"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=Embalagens compostáveis ganham espaço no delivery de restaurantes%20@estadao%3A%20&amp;url=https://pme.estadao.com.br/noticias/geral,embalagens-compostaveis-ganham-espaco-no-delivery-de-restaurantes,70003823429%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://pme.estadao.com.br/noticias/geral,embalagens-compostaveis-ganham-espaco-no-delivery-de-restaurantes,70003823429%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=Embalagens compostáveis ganham espaço no delivery de restaurantes&amp;body=Embalagens compostáveis ganham espaço no delivery de restaurantes - https://pme.estadao.com.br/noticias/geral,embalagens-compostaveis-ganham-espaco-no-delivery-de-restaurantes,70003823429%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></ul> <link rel="preload" href="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=2021.01.26" as="script"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=2021.01.26"></script> <div id='oop-2' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"tags":"empreendedorismo,biodegradavel,delivery-servico-de-entrega,retomada-verde,lixo","formato":"oop","page_url":"pme.estadao.com.br,noticias,geral,embalagens-compostaveis-ganham-espaco-no-delivery-de-restaurantes,70003823429","pg_tipo":"pme"}' data-status='init' ></div><script src="//www.estadao.com.br/estadao/js/modules/navegg.js" async></script><section class="col-md-12 col-sm-12 col-xs-12 center-xs x140"> <div class="box"> </div></section><footer> <section class="footer-container expedient"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="row"> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional"> <div class="box"> <p>Institucional</p> <ul> <li> <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a> </li> <li> <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a> </li> <li> <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a> </li> <li> <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a> </li> <li> <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento"> <div class="box"> <p>Atendimento</p> <ul> <li> <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a> </li> <li> <a href="http://www.assinante.estadao.com.br/" target="_blank" rel="noopener noreferrer" title="Portal do assinante">Portal do assinante</a> </li> <li> <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a> </li> <li> <a href="http://site.vagas.com.br/estadao" target="_blank" rel="noopener noreferrer" title="Trabalhe conosco">Trabalhe conosco</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão"> <div class="box"> <p>Conexão Estadão</p> <ul> <li> <a href="http://broadcast.com.br" target="_blank" rel="noopener noreferrer" title="Broadcast">Broadcast</a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" target="_blank" rel="noopener noreferrer" title="Broadcast político">Broadcast político</a> </li> <li> <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital"> <div class="box"> <p>Hoje</p> <figure> <a href="https://acesso.estadao.com.br/login/estadao-jornal-digital" class="digital"> <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/Capa_Site(418).jpg"> </a> </figure> </div> </section> </div> </section> </div> </section> <nav class="another-links center-xs"> <ul> <li> <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME">PME</a> </li> <li> <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a> </li> <li> <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a> </li> <li> <a href="http://link.estadao.com.br/" title="Link">Link</a> </li> <li> <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a> </li> <li> <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a> </li> <li> <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a> </li> <li> <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a> </li> <li> <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a> </li> <li> <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a> </li> </ul> </nav> <section class="footer-container copyright"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="box"> <a href="http://www.estadao.com.br/" class="logo" ></a> <p>Copyright © 1995 - 2021 Grupo Estado</p> <ul> <li class="ico-facebook-square"> <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" > <span>Facebook</span> </a> </li> <li class="ico-twitter-square"> <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" > <span>Twitter</span> </a> </li> <li class="ico-instagram-square"> <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram"> <span>Instagram</span> </a> </li> <li class="ico-pinterest-square"> <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" > <span>Pinterest</span> </a> </li> </ul> </div> </section> </div> </section></footer> <script> document.addEventListener('DOMContentLoaded', function () { if (document.querySelector('[data-event]')) { [].forEach.call(document.querySelectorAll('[data-event]'), function (itemEvent) { itemEvent.addEventListener('click', function (e) { try { var item = e.target.closest('[data-event]'); var event = item.getAttribute('data-event').split(','); if (typeof event === "object" && Object.keys(event).length === 3) { console.log('Disparado com sucesso: ' + event); window.dp6GenericEvent(event[0], event[1], event[2]); } } catch (error) { }; }); }); }; });</script> <div class="ie-overlay"><div class="ie-alert"><p>O Estadão deixou de dar suporte ao Internet Explorer 9 ou anterior. <a href="https://www.whatsmybrowser.org/" target="_blank" rel="noopener noreferrer">Clique aqui</a> e saiba mais.</p></div></div> </body></html>