<!DOCTYPE html><html lang="pt-BR"><head><script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia","subtipo":"Notícia","url":"https://pme.estadao.com.br/noticias/geral,delivery-credito-redes-sociais-o-que-movimentou-pequenos-negocios-em-2020,70003560823","titulo":"Delivery, crédito, redes sociais: o que movimentou pequenos negócios em 2020","produto":"PME","editoria":"PME","subeditoria":"Geral","modulos":"Foto|Foto|Notícias Relacionadas","paywall":"ativo","paywallStatus":"0","coluna":"","blog":"","id":"P_1.3560823","midia":"Notícias","tags":"Sebrae|comércio eletrônico|delivery [serviço de entrega]|empreendedorismo|marketplace","autor":"Anna Barbosa, Letícia Ginak e Marina Dayrell"}}]; </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script><meta charset="UTF-8"/><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'>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</script> <title>Delivery, cr&eacute;dito, redes sociais: o que movimentou pequenos neg&oacute;cios em 2020 - Geral - Estad&atilde;o</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=0"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="description" content="Ano foi marcado por busca de empr&eacute;stimo no Pronampe, alta do e-commerce e empreendedorismo focado em &lsquo;compre local&rsquo;; de DNA digital, startups estouram previs&otilde;es de faturamento"><link rel="canonical" href="https://pme.estadao.com.br/noticias/geral,delivery-credito-redes-sociais-o-que-movimentou-pequenos-negocios-em-2020,70003560823"><meta name="google-site-verification" content="PfiLKXdZ8G42sTRx1JwiEfHMkIoKwxG8pFKwjhhxZ8c" /><meta name="msvalidate.01" content="472E06798AE8794A1997378AF5BDA687" /><meta property="fb:app_id" content="127970263920039" /><meta property="og:title" content="Delivery, cr&eacute;dito, redes sociais: o que movimentou pequenos neg&oacute;cios em 2020 - Geral - Estad&atilde;o" ><meta property="og:type" content="article" ><meta property="og:url" content="https://pme.estadao.com.br/noticias/geral,delivery-credito-redes-sociais-o-que-movimentou-pequenos-negocios-em-2020,70003560823" /><meta property="og:image" content="https://img.estadao.com.br/resources/jpg/5/5/1608674472955.jpg" ><meta property="og:site_name" content="Estad&atilde;o" ><meta property="og:description" content="Ano foi marcado por busca de empr&eacute;stimo no Pronampe, alta do e-commerce e empreendedorismo focado em &lsquo;compre local&rsquo;; de DNA digital, startups estouram previs&otilde;es de faturamento" ><meta name="twitter:site" content="@Estadao"><meta name="twitter:title" content="Delivery, cr&eacute;dito, redes sociais: o que movimentou pequenos neg&oacute;cios em 2020 - Geral - Estad&atilde;o"><meta name="twitter:description" content="Ano foi marcado por busca de empr&eacute;stimo no Pronampe, alta do e-commerce e empreendedorismo focado em &lsquo;compre local&rsquo;; de DNA digital, startups estouram previs&otilde;es de faturamento "><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://img.estadao.com.br/resources/jpg/5/5/1608674472955.jpg" /><meta property="article:content_tier" content="metered"/><link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/portal/logos/favicon/favicon.ico"><link rel="apple-touch-icon" href="https://statics.estadao.com.br/s2016/portal/logos/favicon/apple-touch-icon.png"><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//b.scorecardresearch.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//gadasource.storage.googleapis.com"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=2020.10.05" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=2020.10.05"><!--[if lt IE 10]><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/ie.css" media="all" /><![endif]--><link rel="stylesheet" type="text/css" media="print" href="https://statics.estadao.com.br/s2016/portal/css/print.css"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/frameworks.min.js"></script><script>var mod_default = mod_default || [];mod_default = [];</script> <script id="navegg" type="text/javascript"> (function(n,v,g){o='Navegg';if(!n[o]){ a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0]; b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){ n[o].q=n[o].q||[];n[o].q.push([this, parms])};}}) (window, document, 'https://tag.navdmp.com/universal.min.js'); window.naveggReady = window.naveggReady||[]; window.nvg23902 = new Navegg({ acc: 23902 });</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/advertisement.js" async></script> <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/"><meta name="date" content="2020-12-25T14:00:00-03:00"><style> .act-video-controls { visibility: visible !important; }</style><script type="text/javascript"> var estadao_info = { 'produto' : "PME", 'editoria' : "Geral", 'subeditoria' : "Geral", 'id_documento' : 'P_1.3560823', 'tags' : "Sebrae;comércio eletrônico;delivery [serviço de entrega];empreendedorismo;marketplace", 'tipo_midia' : "Notícias", 'autor' : "Anna Barbosa, Letícia Ginak e Marina Dayrell" };</script><link rel="preload" href="https://acesso.estadao.com.br/paywall/v2/js/pw.js" as="script"><script type="text/javascript" src="https://acesso.estadao.com.br/paywall/v2/js/pw.js"></script><script type="text/javascript"> (window.PAYWALL = window.PAYWALL || []).push(function(PW){ PW.init({ 'domain': "https://acesso.estadao.com.br/", 'var': { 'page': { 'id': "P_1.3560823", 'midia': 'Notícia', 'paywallStatus': 0, 'coluna': "" } }, 'dataLayer': 'dataLayerEstadao' }) });</script><script type="application/ld+json"> { "@context": "http://schema.org", "@type": "NewsArticle", "datePublished": "2020-12-25T14:00:00-03:00", "dateModified": "2020-12-25T14:00:00-03:00", "headline": "Delivery, crédito, redes sociais: o que movimentou pequenos negócios em 2020", "description": "Ano foi marcado por busca de empréstimo no Pronampe, alta do e-commerce e empreendedorismo focado em ‘compre local’; de DNA digital, startups estouram previsões de faturamento", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://pme.estadao.com.br/noticias/geral,delivery-credito-redes-sociais-o-que-movimentou-pequenos-negocios-em-2020,70003560823" }, "isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".pw-container"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"}, "image": { "@type": "ImageObject", "url": [ "https://img.estadao.com.br/fotos/crop/1200x1200/resources/jpg/5/5/1608674472955.jpg", "https://img.estadao.com.br/fotos/crop/1200x900/resources/jpg/5/5/1608674472955.jpg", "https://img.estadao.com.br/fotos/crop/1200x675/resources/jpg/5/5/1608674472955.jpg" ]}, "author": { "@type": "Person", "name": "Anna Barbosa, Letícia Ginak e Marina Dayrell" }, "publisher": { "@type": "NewsMediaOrganization", "name": "Estadão", "foundingDate" : "1875-01-04", "ethicsPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "diversityPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "correctionsPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "verificationFactCheckingPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "unnamedSourcesPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/", "https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"], "logo": { "@type": "ImageObject", "url": "https://statics.estadao.com.br/s2016/portal/logos/logo-estadao-272x59.png", "width": 272, "height": 59 } } }</script><link rel="amphtml" href="https://pme.estadao.com.br/noticias/geral,delivery-credito-redes-sociais-o-que-movimentou-pequenos-negocios-em-2020,70003560823.amp"> <script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','//connect.facebook.net/en_US/fbevents.js'); fbq('init', '1659995760901982'); fbq('track', 'PageView'); </script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript> <style>.async-hide { opacity: 0 !important} </style> <script> (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date; h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')}; (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c; })(window,document.documentElement,'async-hide','dataLayer',4000, {'GTM-PMJLHJ3':true});</script> <script async src="https://www.googleoptimize.com/optimize.js?id=GTM-PMJLHJ3" onerror="dataLayer.hide.end && dataLayer.hide.end()"></script> </head><body class="ajust-grid noticia-template noticia-recirculacao geral page-area-noticia " data-area="noticia"> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <section class="mold-assine"><div class="hidden assine-bar" style="display: none"><a href="https://assine.estadao.com.br/homecampanha_ex?utm_source=portal_estadao_menu_lateral&amp;utm_medium=portal_estadao_menu_lateral&amp;utm_campaign=assine_estadao_vem_pensar&amp;paywall_link_dinamico=anonimo" class="urlassine" style="background-image:url('https://img.estadao.com.br/fotos3/20x169/bt-laranja-barra-lateral-20-x-169.png')" >Assine o Estadão</a><div class="content"><a href="https://assine.estadao.com.br/homecampanha_ex?utm_source=portal_estadao_menu_lateral&amp;utm_medium=portal_estadao_menu_lateral&amp;utm_campaign=assine_estadao_vem_pensar&amp;paywall_link_dinamico=anonimo" target="_blank" rel="noopener noreferrer"><img src="https://img.estadao.com.br/fotos3/162x269/natal-banner.jpg" alt="Imagem Assine o Estadão"></a></div></div></section> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <style> #barra-estadao-parceiros{box-sizing:border-box;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;-ms-box-sizing:border-box;-o-box-sizing:border-box;margin:0;padding:0;height:auto;max-height:100%;background-color:#393b41;white-space:nowrap;overflow:hidden!important;overflow-x:auto!important} #barra-estadao-parceiros .barra-estadao-list{margin:0 auto;text-align:center} #barra-estadao-parceiros ul{padding:9px 20px;position:relative;display:inline-block;margin:0;font-size:0;text-align:center} #barra-estadao-parceiros li:first-child{margin-left:0} #barra-estadao-parceiros li{margin:0 0 0 9px;display:inline-block;list-style:none;color:#fff} #barra-estadao-parceiros li:not(.barra-item-visibility):before{content:'●';display:inline-block;margin-right:9px;color:#fff;font-size:12px} #barra-estadao-parceiros li.barra-item-visibility + li:before{display:none} #barra-estadao-parceiros li:not(.barra-item-visibility) a:hover{color:#D0D0D0} #barra-estadao-parceiros li.barra-estadao-item{margin-right:5px} #barra-estadao-parceiros li.barra-estadao-item a{background:rgba(255,255,255,0.4);padding:5px 10px;border-radius:2px;font-weight:bold} #barra-estadao-parceiros li a{padding:0;margin:0;line-height:normal;color:#fff;font-family:sans-serif;font-size:12px;text-decoration:none;-webkit-transition:all .3s ease;-moz-transition:all .3s ease;-ms-transition:all .3s ease;-o-transition:all .3s ease;transition:all .3s ease}@media screen and (max-width:767px) { #barra-estadao-parceiros { display:none; } }</style><div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> <nav class="barra-estadao-list"> <ul> <li class="barra-estadao-item barra-item-visibility"><a href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_selo_header&utm_medium=portal_estadao_selo_header&utm_campaign=portal_estadao_selo_header&utm_content=portal_estadao_selo_header" target="_blank" rel="noopener noreferrer">Assine o Estadão</a></li> <li><a href="https://acervo.estadao.com.br" title="Acervo" target="_blank" rel="noopener noreferrer">Acervo</a></li> <li><a href="http://institucional.ae.com.br/" title="Agência Estado" target="_blank" rel="noopener noreferrer">Agência Estado</a></li> <li><a href="https://brpolitico.com.br/" title="BR Político" target="_blank" rel="noopener noreferrer">BR Político</a></li> <li><a href="https://classificados.estadao.com.br/" title="Classificados" target="_blank" rel="noopener noreferrer">Classificados</a></li> <li><a href="https://emais.estadao.com.br" title="E+" target="_blank" rel="noopener noreferrer">E+</a></li> <li><a href="https://einvestidor.estadao.com.br" title="E-Investidor" target="_blank" rel="noopener noreferrer">E-Investidor</a></li> <li><a href="https://esportefera.com.br" title="#FERA" target="_blank" rel="noopener noreferrer">#FERA</a></li> <li><a href="https://imoveis.estadao.com.br/" title="Imóveis" target="_blank" rel="noopener noreferrer">Imóveis</a></li> <li><a href="https://link.estadao.com.br" title="Link" target="_blank" rel="noopener noreferrer">Link</a></li> <li><a href="https://mobilidade.estadao.com.br/" title="Mobilidade" target="_blank" rel="noopener noreferrer">Mobilidade</a></li> <li><a href="https://paladar.estadao.com.br" title="Paladar" target="_blank" rel="noopener noreferrer">Paladar</a></li> <li><a href="https://pme.estadao.com.br" title="PME" target="_blank" rel="noopener noreferrer">PME</a></li> <li><a href="https://eldorado.estadao.com.br" title="Rádio Eldorado" target="_blank" rel="noopener noreferrer">Rádio Eldorado</a></li> <li><a href="https://saudeciencia.estadao.com.br/" title="Saúde & Ciência" target="_blank" rel="noopener noreferrer">Saúde & Ciência</a></li> </ul> <script type="text/javascript"> (function(){ var getCookie = function(cname) { var name = cname + "="; var decodedCookie = decodeURIComponent(document.cookie); var ca = decodedCookie.split(';'); for(var i = 0; i <ca.length; i++) { var c = ca[i]; while (c.charAt(0) == ' ') { c = c.substring(1); } if (c.indexOf(name) == 0) { return c.substring(name.length, c.length); } } return null; }; try{ var cookieData = getCookie('OESP_INFO'); if(cookieData) { cookieData = JSON.parse(cookieData); if (cookieData.produtos !== 'undefined' && cookieData.produtos != "" && cookieData.produtos.indexOf('Not_') > -1 ) { var li_assine = document.querySelectorAll('#barra-estadao-parceiros .barra-estadao-item'); for(var i in li_assine){ li_assine[i].style.display = "none"; } } } }catch (e) {} })(); </script> </nav></div><header class="js-header header-estadao header-page-noticia header-page-noticia-imagem"> <div class="header-wrapper"> <div class="header-hamburger-menu js-toggle-menu"> <div class="header-menu-bar"></div> </div> <div class="header-icon-menu"> <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar"> <i class="ico-search"></i> </a> <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil"> <i class="ico-profile"></i> </a> </div> <div class="header-primary-logo logo-small logo-blue js-logo-events"> <a href="https://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo"> <span>Estadão - Portal do Estado de S. Paulo</span> </a> </div> <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo"> <script type="text/javascript"> DFP.cmd.push(function(){ DFP.renderHtml({ 'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo', 'targets': {"formato": "selo"}, "screenmap" : "out_of_page", "emptyCallback" : function(){ if(DFP.isAssinante() !== "true"){ document.getElementById("selo-assine-dfp").style.display = "block"; } } }); }); </script> <div id="selo-assine-dfp" style="display:none"> <div class="selo-assine -topo img"> <a class="selo-assine-topo-a" href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_selosuperior&utm_medium=portal_estadao_selosuperior&utm_campaign=portal_estadao_selosuperior&utm_content=portal_estadao_selosuperior" target="_blank" rel="noopener noreferrer" title="Assine Estad&atilde;o"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" data-src-mobile="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" alt="Assine Estad&atilde;o"> </a> </div> </div> </div> <div class="header-current-page cor-e"> <a href="https://pme.estadao.com.br/" > PME </a> </div> <div class="header-share"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook colored"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://pme.estadao.com.br/noticias/geral,delivery-credito-redes-sociais-o-que-movimentou-pequenos-negocios-em-2020,70003560823%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp colored"> <a href="whatsapp://send?text=Delivery%2C+cr%C3%A9dito%2C+redes+sociais%3A+o+que+movimentou+pequenos+neg%C3%B3cios+em+2020%20Estad%C3%A3o%3A%20https://pme.estadao.com.br/noticias/geral,delivery-credito-redes-sociais-o-que-movimentou-pequenos-negocios-em-2020,70003560823%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter colored"> <a href="https://twitter.com/intent/tweet?text=Delivery, crédito, redes sociais: o que movimentou pequenos negócios em 2020%20@estadao%3A%20&amp;url=https://pme.estadao.com.br/noticias/geral,delivery-credito-redes-sociais-o-que-movimentou-pequenos-negocios-em-2020,70003560823%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://pme.estadao.com.br/noticias/geral,delivery-credito-redes-sociais-o-que-movimentou-pequenos-negocios-em-2020,70003560823" data-title="Delivery, crédito, redes sociais: o que movimentou pequenos negócios em 2020">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://pme.estadao.com.br/noticias/geral,delivery-credito-redes-sociais-o-que-movimentou-pequenos-negocios-em-2020,70003560823"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=Delivery, crédito, redes sociais: o que movimentou pequenos negócios em 2020%20@estadao%3A%20&amp;url=https://pme.estadao.com.br/noticias/geral,delivery-credito-redes-sociais-o-que-movimentou-pequenos-negocios-em-2020,70003560823%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://pme.estadao.com.br/noticias/geral,delivery-credito-redes-sociais-o-que-movimentou-pequenos-negocios-em-2020,70003560823%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=Delivery, crédito, redes sociais: o que movimentou pequenos negócios em 2020&amp;body=Delivery, crédito, redes sociais: o que movimentou pequenos negócios em 2020 - https://pme.estadao.com.br/noticias/geral,delivery-credito-redes-sociais-o-que-movimentou-pequenos-negocios-em-2020,70003560823%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></div> <a href="javascript:history.go(-1)" class="header-back-button"> <div class="header-back-bar"></div> </a> </div> <nav class="header-menu header-secundary-menu"> <div class="js-get-trending-bar"></div> </nav> <section class="header-menu-user js-menu-user"> <div class="header-wrapper"> <div class="search-box"> <form method="GET" class="busca-filtro" action="//busca.estadao.com.br"> <div class="input-search ico-search"> <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" /> </div> </form></div><div class="row"> <div class="col-lg-8 col-xs-12 col-sm-12"> <ul class="navbar"> <li class="inline-block perfil item-1 " > <a href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer" > <span class="icon icon-perfil minha-conta-picture-mobile"></span> <span class="text">Perfil</span> </a> </li> <li class="inline-block transito item-2 " > <a href="https://transito.estadao.com.br" > <span class="icon icon-transito"></span> <span class="text">Trânsito</span> </a> </li> <li class="inline-block tempo item-3 " > <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > <span class="icon icon-tempo"></span> <span class="text">Tempo</span> </a> </li> <li class="inline-block horoscopo item-4 " > <a href="https://emais.estadao.com.br/horoscopo" > <span class="icon icon-horoscopo"></span> <span class="text">Horóscopo</span> </a> </li> <li class="inline-block quadrinhos item-5 " > <a href="https://cultura.estadao.com.br/quadrinhos" > <span class="icon icon-quadrinhos"></span> <span class="text">Quadrinhos</span> </a> </li> <li class="inline-block loterias item-6 " > <a href="https://loterias.estadao.com.br/mega-sena" > <span class="icon icon-loterias"></span> <span class="text">Loterias</span> </a> </li> <li class="inline-block aplicativos item-7 " > <a href="https://www.estadao.com.br/aplicativos/" > <span class="icon icon-aplicativos"></span> <span class="text">Aplicativos</span> </a> </li> <li class="inline-block assine item-8 hidden" > <a href="https://assine.estadao.com.br/?&utm_source=portal_estadao_selo_acesso&utm_medium=portal_estadao_selo_acesso&utm_campaign=portal_estadao_selo_acesso" target="_blank"> <span class="icon icon-assine"></span> <span class="text">Assine</span> </a> </li> </ul> <div class="menu-list"> <ul> <li> <a href="https://opiniao.estadao.com.br" > Opinião <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://politica.estadao.com.br" > Política <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://economia.estadao.com.br" > Economia & Negócios <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://brasil.estadao.com.br" > Brasil <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://internacional.estadao.com.br" > Internacional <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://esportes.estadao.com.br" > Esportes <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br" > Cultura <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ultimas" > Últimas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://acervo.estadao.com.br/" > Acervo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://pme.estadao.com.br/" > PME <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://jornaldocarro.estadao.com.br/" > Jornal do Carro <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://paladar.estadao.com.br/" > Paladar <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://link.estadao.com.br/" > Link <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://emais.estadao.com.br/" > E+ <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://viagem.estadao.com.br/" > Viagem <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.classificadosestadao.com.br/" > Classificados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://eldorado.estadao.com.br" > Rádio Eldorado <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://alias.estadao.com.br/" > Aliás <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://educacao.estadao.com.br/" > Educação <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://ciencia.estadao.com.br/" > Ciência <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sustentabilidade.estadao.com.br/" > Sustentabilidade <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://saude.estadao.com.br/" > Saúde <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sao-paulo.estadao.com.br/" > São Paulo <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://tudo-sobre.estadao.com.br/" > Tudo Sobre <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ao-vivo/" > Ao Vivo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/blogs/" > Blogs <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/colunas/" > Colunas <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://tv.estadao.com.br/" > TV Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/aplicativos/" > Aplicativos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/infograficos" > Infográficos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://fotos.estadao.com.br/" > Fotos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://voce.estadao.com.br/" > Você no Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://blog.estadaodados.com/" > Estadão Dados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://emais.estadao.com.br/horoscopo" > Horóscopo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://loterias.estadao.com.br/mega-sena" > Loterias <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > Tempo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://transito.estadao.com.br/" > Trânsito <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/newsletters/" > Newsletter <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br/quadrinhos" > Quadrinhos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/sudoku/" > Sudoku <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/palavras-cruzadas/" > Cruzadas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://imoveis.moving.com.br/" target="_blank" > Moving <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://estradao.estadao.com.br/" target="_blank" > Estradão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" > Broadcast Político <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://economia.estadao.com.br/broadcast/" > Broadcast Econômico <i class="ico-arrow-right"></i> </a> </li> </ul> </div> </div> </div> </div> </section> <span class="header-gradient-primary js-gradient"></span></header><div class="clearfix"></div><img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" /> <div class="noticia-imagem-principal"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/resources/jpg/5/5/1608674472955.jpg" data-src-mobile="https://img.estadao.com.br/fotos/crop/320x300/resources/jpg/5/5/1608674472955.jpg" alt='Nilton Fukuda/Estad&atilde;o-22/2/2017' /><figcaption> Nilton Fukuda/Estadão-22/2/2017</figcaption></div><section class="container"> <section class="n--noticia infinito P_1.3560823" data-url="https://pme.estadao.com.br/noticias/geral,delivery-credito-redes-sociais-o-que-movimentou-pequenos-negocios-em-2020,70003560823" data-tipo="Noticia" data-modulos="Foto|Foto|Not&iacute;cias Relacionadas" data-paywall="ativo" data-paywallstatus="0" data-produto="PME" data-editoria="Geral" data-subeditoria="Geral" data-guid="P_1.3560823" data-titulo="Delivery, cr&eacute;dito, redes sociais: o que movimentou pequenos neg&oacute;cios em 2020" data-tags="Sebrae; com&eacute;rcio eletr&ocirc;nico; delivery [servi&ccedil;o de entrega]; empreendedorismo; marketplace" data-tipomidia="Not&iacute;cias" data-credito="Anna Barbosa, Let&iacute;cia Ginak e Marina Dayrell" data-coment="comments" data-facebookSubs="metered" data-section="pme"> <div class="ajuste-banner"> <div class="position1"> <div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_Max_N_F_N' data-target='{"formato":"htopo","page_url":"pme.estadao.com.br,noticias,geral,delivery-credito-redes-sociais-o-que-movimentou-pequenos-negocios-em-2020,70003560823","pg_tipo":"pme","tags":"sebrae,comercio-eletronico,delivery-servico-de-entrega,empreendedorismo,marketplace"}' data-status='init' ></div> </div> </div> <div class="mold--infinito__relative"> <div class="row"> <section class="col-xs-12"> <div class="row"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <article class="n--noticia__header "> <h1 class="n--noticia__title ">Delivery, cr&eacute;dito, redes sociais: o que movimentou pequenos neg&oacute;cios em 2020</h1> <h2 class="n--noticia__subtitle">Ano foi marcado por busca de empr&eacute;stimo no Pronampe, alta do e-commerce e empreendedorismo focado em &lsquo;compre local&rsquo;; de DNA digital, startups estouram previs&otilde;es de faturamento</h2> </article> </section> </div> </section> </div> <aside class="col-sm-1 col-xs-none fixed-position-share"> <div class="module__share js-fixed-noticia-cover"> <ul class="share "> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Delivery%2C+cr%C3%A9dito%2C+redes+sociais%3A+o+que+movimentou+pequenos+neg%C3%B3cios+em+2020%20@estadao%3A%20&amp;url=https://pme.estadao.com.br/noticias/geral,delivery-credito-redes-sociais-o-que-movimentou-pequenos-negocios-em-2020,70003560823%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://pme.estadao.com.br/noticias/geral,delivery-credito-redes-sociais-o-que-movimentou-pequenos-negocios-em-2020,70003560823%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Delivery%2C+cr%C3%A9dito%2C+redes+sociais%3A+o+que+movimentou+pequenos+neg%C3%B3cios+em+2020%20Estad%C3%A3o%3A%20https://pme.estadao.com.br/noticias/geral,delivery-credito-redes-sociais-o-que-movimentou-pequenos-negocios-em-2020,70003560823%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://pme.estadao.com.br/noticias/geral,delivery-credito-redes-sociais-o-que-movimentou-pequenos-negocios-em-2020,70003560823%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li class="email"> <a href="mailto:?subject=Delivery, crédito, redes sociais: o que movimentou pequenos negócios em 2020&amp;body=Delivery, crédito, redes sociais: o que movimentou pequenos negócios em 2020 - https://pme.estadao.com.br/noticias/geral,delivery-credito-redes-sociais-o-que-movimentou-pequenos-negocios-em-2020,70003560823%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line"> &nbsp; </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-print" > &nbsp; </a> </li> </ul> <ul class="share comments-share"> <li class=""> <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> </ul> </div> </aside> <div class="row"> <section class="col-xs-12 main-news"> <div class="pw-container" data-acesso="0" id="pw-P_1.3560823" data-coluna="" data-categoria=""> <div class="pw-container" id="sw-P_1.3560823"> <div class="row n--noticia__body"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <div class="row"> <section class="col-xs-12 col-content col-center"> <div class="box area-select"> <div class="n--noticia__state "> <div class="n--noticia__state-desc"> <div class="n--noticia__state-title"> Anna Barbosa, Let&iacute;cia Ginak e Marina Dayrell, O Estado de S.Paulo </div> <p> 25 de dezembro de 2020 | 14h00 </p> </div> </div> <div class="banner-mobile-tile box center-xs no-margin"> <div id='ttopo-9' class='publicidade dfp' data-screenmap='Tile_F_N_T_250' data-target='{"formato":"ttopo","page_url":"pme.estadao.com.br,noticias,geral,delivery-credito-redes-sociais-o-que-movimentou-pequenos-negocios-em-2020,70003560823","pg_tipo":"pme","tags":"sebrae,comercio-eletronico,delivery-servico-de-entrega,empreendedorismo,marketplace"}' data-status='init' ></div> </div> <div class="n--noticia__content content"> <p>Para os donos de pequenos e m&eacute;dios neg&oacute;cios, 2020 foi um ano com dificuldades suficientes para uma d&eacute;cada. O isolamento social e o medo do cont&aacute;gio pelo <a href="https://tudo-sobre.estadao.com.br/coronavirus">coronav&iacute;rus</a> modificaram as formas de consumo e de venda. </p><p>Estabelecimentos foram fechados, a receita caiu abruptamente e funcion&aacute;rios perderam seus empregos. Para tentar sobreviver &agrave; crise, os empreendedores foram <strong>atr&aacute;s de microcr&eacute;dito</strong>, principalmente do programa de financiamento do governo, o <a href="https://economia.estadao.com.br/noticias/geral,senado-aprova-projeto-que-preve-mais-recursos-para-pronampe-a-pequenos-negocios-em-2021,70003547381">Pronampe</a>, e enfrentaram muitas dificuldades. </p><div class="line-leia"><h2 class="line-leia-title cor-e" title="Leia Tamb&eacute;m">Leia Tamb&eacute;m</h2><a href="https://pme.estadao.com.br/blogs/blog-do-empreendedor/entao-e-natal-e-o-que-voce-fez/" title="Ent&atilde;o &eacute; Natal&hellip; e o que voc&ecirc; fez?"><div class="line-leia-destaque"><figure class="line-leia-fig"><img src="https://pme.estadao.com.br/blogs/crop/117x66/blog-do-empreendedor/wp-content/uploads/sites/708/2020/12/homeofficemulheresfilhosfotopixabay_221220203854.jpg" alt="Ent&atilde;o &eacute; Natal&hellip; e o que voc&ecirc; fez?"></figure><p class="line-leia-desc">Ent&atilde;o &eacute; Natal&hellip; e o que voc&ecirc; fez?</p></div></a></div><p>Campanhas para o <a href="https://pme.estadao.com.br/noticias/geral,73-dos-consumidores-passam-a-comprar-mais-de-negocios-locais,70003452646"><strong>consumo local</strong></a> foram criadas para proteger os pequenos. A digitaliza&ccedil;&atilde;o &agrave; for&ccedil;a, com as <a href="https://pme.estadao.com.br/blogs/blog-do-empreendedor/redes-sociais-como-usa-las-para-falar-com-seu-cliente-e-fideliza-lo/"><strong>vendas pelas redes sociais</strong></a> e nos e-commerces, pareceu ser a sa&iacute;da para muitos. Outros precisaram aprender tamb&eacute;m a como trabalhar com o delivery. E teve aqueles que, infelizmente, fecharam as portas de forma definitiva.&nbsp; </p><div class="limite-continuar-lendo"></div><p>Confira o que foi destaque no mundo do empreendedorismo em 2020, segundo especialistas ouvidos pelo <strong>Estad&atilde;o PME</strong> ao longo do ano. </p><h3 class="intertitulo">O ano do empreendedorismo</h3> <p>O relat&oacute;rio anual Global Entrepreneurship Monitor 2020 (GEM), realizado no Brasil com o apoio do <a href="https://tudo-sobre.estadao.com.br/sebrae">Sebrae</a> e do Instituto Brasileiro de Qualidade e Produtividade (IBQP), <a href="https://pme.estadao.com.br/noticias/geral,brasil-tera-neste-ano-maior-taxa-de-empreendedores-iniciais-em-20-anos,70003325989">projetou que 2020 seria o ano</a> em que o Brasil atingiria a sua maior taxa de empreendedores iniciais ou de donos de neg&oacute;cios com at&eacute; tr&ecirc;s anos e meio de atividade, com 25% da popula&ccedil;&atilde;o adulta nacional <a href="https://tudo-sobre.estadao.com.br/empreendedorismo">empreendendo</a>. </p><p>De acordo com o Sebrae, os dados referentes &agrave; proje&ccedil;&atilde;o ainda n&atilde;o est&atilde;o atualizados, mas as proje&ccedil;&otilde;es est&atilde;o se confirmando. </p><p>Tamb&eacute;m foi o ano dos <strong>microempreendedores individuais</strong>. Logo no in&iacute;cio da pandemia, em abril, o n&uacute;mero de MEIs no Brasil ultrapassou a marca dos 10 milh&otilde;es. Hoje, eles s&atilde;o mais de 11,2 milh&otilde;es, segundo a Receita Federal. No entanto, a pandemia do coronav&iacute;rus impactou diretamente os neg&oacute;cios no mundo todo, principalmente os pequenos e m&eacute;dios. </p><p></p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"1143425","provider":"AGILE"}'></div> <p>&ldquo;A massa das pequenas empresas sofreu muito com a pandemia. A restri&ccedil;&atilde;o do movimento de pessoas afetou fortemente os neg&oacute;cios. A menor disponibilidade de renda do consumidor tamb&eacute;m afetou a propens&atilde;o ao consumo. Portanto, para a maior parte das pequenas empresas o ano de 2020 foi muito ruim&rdquo;, diz Gilberto Sarfati, professor da FGV EAESP.&nbsp; </p><h3 class="intertitulo">A vez das startups</h3> <p>Por outro lado, 2020 foi <a href="https://link.estadao.com.br/noticias/inovacao,mercado-de-startups-do-brasil-caminha-para-ter-melhor-ano-da-historia-em-2020,70003488883">um ano excepcional</a> para as <a href="https://pme.estadao.com.br/noticias/geral,cultura-de-startups-seduz-e-leva-jovens-universitarios-a-empreender,70003490986">startups</a>, aponta Sarfati. &ldquo;Esse tipo de neg&oacute;cio, seja voltado ao consumidor final ou a empresas, por natureza &eacute; digital. E o <strong>digital </strong>foi o grande ganhador do ano. A maior parte das startups n&atilde;o depende diretamente da circula&ccedil;&atilde;o de pessoas e pode manter a efici&ecirc;ncia com funcion&aacute;rios em home office. Ao mesmo tempo, com consumidores e empresas online, houve uma digitaliza&ccedil;&atilde;o for&ccedil;ada do consumo que impulsionou <a href="https://pme.estadao.com.br/blogs/blog-do-empreendedor/quer-abrir-uma-startup-conheca-10-passos-para-empreender-no-ramo/">esses neg&oacute;cios</a>&rdquo;, completa. </p><p>De acordo com dados da Distrito, empresa que mapeia o setor, entre janeiro e setembro houve 100 aquisi&ccedil;&otilde;es de startups no Pa&iacute;s, n&uacute;mero que superou os anos de 2018 e 2019. J&aacute; o volume de aportes em <a href="https://pme.estadao.com.br/noticias/geral,homens-e-brancos-sao-maioria-entre-fundadores-de-startups-no-brasil,70003513678">startups</a> at&eacute; setembro foi de <a href="https://link.estadao.com.br/noticias/inovacao,mercado-de-startups-do-brasil-caminha-para-ter-melhor-ano-da-historia-em-2020,70003488883">US$ 2,2 bilh&otilde;es</a>. </p><h3 class="intertitulo">A digitaliza&ccedil;&atilde;o dos neg&oacute;cios</h3> <p>Para manter o neg&oacute;cio ativo na pandemia, a palavra de ordem foi a da <a href="https://www.estadao.com.br/infograficos/economia,como-adaptar-sua-empresa-do-analogico-para-o-digital,1089125">digitaliza&ccedil;&atilde;o</a>. Quem j&aacute; vendia online saiu na frente, mas aqueles que ainda n&atilde;o estavam familiarizados com o <strong>e-commerce</strong> tiveram que aprender a abrir uma <a href="https://pme.estadao.com.br/blogs/blog-do-empreendedor/vai-abrir-sua-loja-online-confira-9-passos-antes-de-criar-um-e-commerce/">loja virtual</a>, escolher m&eacute;todos de pagamento online, <a href="https://pme.estadao.com.br/noticias/geral,como-enviar-o-produto-da-sua-loja-online-mapeamos-28-servicos-de-entrega,70003552984">fazer entregas</a> e usar as redes sociais.&nbsp; </p><p>Segundo dados da <a href="https://economia.estadao.com.br/noticias/geral,com-pandemia-brasil-registra-abertura-de-mais-de-uma-loja-virtual-por-minuto,70003325288">AbComm</a>, entre mar&ccedil;o e maio, o Pa&iacute;s abriu mais de uma loja virtual por minuto, ou seja, 107 mil novos estabelecimentos criados na internet para a venda.&nbsp; </p><p>Outra estrat&eacute;gia adotada pelos empreendedores foi a presen&ccedil;a nos <a href="https://pme.estadao.com.br/blogs/blog-do-empreendedor/marketplace-ou-loja-propria-veja-qual-escolher-para-seu-negocio/">marketplaces</a>. O Magazine Luiza por exemplo criou, em parceria com o Sebrae, o <a href="https://pme.estadao.com.br/noticias/geral,magalu-e-sebrae-se-unem-para-digitalizar-pequenos-negocios,70003279415">Parceiro Magalu</a>, para ajudar na digitaliza&ccedil;&atilde;o de pequenos neg&oacute;cios. At&eacute; o fechamento desta retrospectiva, a plataforma j&aacute; havia digitalizado mais de 85 mil neg&oacute;cios. </p><h3 class="intertitulo">Pagamento digitais: o nascimento do PIX</h3> <p>Al&eacute;m dos <a href="https://www.estadao.com.br/infograficos/economia,solucoes-de-pagamento-digital-disputam-negocios-com-e-commerce,1105934">meios de pagamento</a> tradicionais, o ano de 2020 trouxe a cria&ccedil;&atilde;o do <a href="https://tudo-sobre.estadao.com.br/pix">PIX</a>, sistema de pagamentos instant&acirc;neos do Banco Central. Para as pequenas e m&eacute;dias empresas, a modalidade foi ben&eacute;fica, com redu&ccedil;&atilde;o de custos, menos burocracias nos pagamentos, aux&iacute;lio no capital de giro e melhoria na <a href="https://pme.estadao.com.br/noticias/geral,pix-deve-ajudar-pequenos-tambem-na-gestao-do-negocio,70003504328">gest&atilde;o de estoque</a>.&nbsp; </p><p>Para a assessora econ&ocirc;mica da Fecomercio-SP Kelly Carvalho, o PIX melhora a gest&atilde;o do fluxo de caixa das empresas, j&aacute; que diminui o risco de o empres&aacute;rio ter que recorrer a uma linha de cr&eacute;dito com juros mais altos para pagar os seus compromissos. </p><p></p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"1143428","provider":"AGILE"}'></div> <p>&ldquo;Ele tamb&eacute;m melhora a gest&atilde;o de estoque do com&eacute;rcio eletr&ocirc;nico. Em uma venda realizada com boleto banc&aacute;rio, alguns consumidores podem desistir da compra, fazendo com que, em momentos de promo&ccedil;&otilde;es ou datas comemorativas, a mercadoria fique parada em estoque, comprometendo o caixa. Com o PIX, as transa&ccedil;&otilde;es acontecem em tempo real, fazendo com que o e-commerce consiga se preparar melhor, inclusive para otimizar o tempo de entrega.&rdquo; </p><h3 class="intertitulo">O dif&iacute;cil acesso ao cr&eacute;dito e microcr&eacute;dito&nbsp;</h3> <p>Com os estabelecimentos fechados, <strong>buscar cr&eacute;dito</strong> para manter o neg&oacute;cio vivo foi uma das estrat&eacute;gias adotadas pelos empreendedores. Al&eacute;m dos <a href="https://pme.estadao.com.br/noticias/geral,bancos-priorizam-custo-e-digitalizacao-para-mei-abrir-conta-veja-12-opcoes,70003483749">bancos tradicionais</a>, at&eacute; as <a href="https://pme.estadao.com.br/noticias/geral,fintechs-e-bancos-facilitam-taxas-de-microcredito-durante-pandemia,70003246158">fintechs</a> aumentaram o limite de cr&eacute;dito oferecido.&nbsp; </p><p>No entanto, os <a href="https://pme.estadao.com.br/noticias/geral,epopeia-de-microempreendedor-em-busca-de-credito-revela-face-amarga-da-crise,70003449843">relatos de dificuldades</a> para acessar o <a href="https://economia.estadao.com.br/noticias/geral,entenda-o-pronampe-a-nova-linha-de-credito-do-governo-para-pequenas-e-medias-empresas,70003330898">Pronampe</a> (Programa Nacional de Apoio &agrave;s Microempresas e Empresas de Pequeno Porte), formulado em maio para socorrer pequenos neg&oacute;cios durante a pandemia de covid-19, tamb&eacute;m marcaram o ano do empreendedor.&nbsp; </p><p>Segundo os empreendedores e o Sebrae, problemas como a burocracia, a falta de garantias, a desorganiza&ccedil;&atilde;o e a negativa&ccedil;&atilde;o das empresas foram grandes empecilhos na busca por cr&eacute;dito. Uma pesquisa feita pelo Sebrae apontou que entre mar&ccedil;o e julho cerca de 54% dos pequenos neg&oacute;cios buscaram cr&eacute;dito, mas apenas 21% conseguiram. </p><p>De acordo com o Minist&eacute;rio da Economia, foram liberados R$ 32,7 bilh&otilde;es at&eacute; dezembro, para 474 mil empreendedores. </p><p>&ldquo;&Eacute; preciso que, constantemente, mesmo que a pessoa n&atilde;o tome cr&eacute;dito emprestado toda hora, ela tenha a documenta&ccedil;&atilde;o em dia. Tem que ter o fluxo de caixa organizado, os documentos no prazo de validade certo. Muitos neg&oacute;cios n&atilde;o t&ecirc;m planilha com fluxo de caixa, previs&atilde;o de inadimpl&ecirc;ncia. Mesmo se a empresa for do SIMPLES, ela precisa de balan&ccedil;o anual&rdquo;, explica o professor de Finan&ccedil;as do Insper Ricardo Rocha, um dos grandes problemas para o acesso ao cr&eacute;dito por micro e pequenos empreendedores foi a falta de organiza&ccedil;&atilde;o dos neg&oacute;cios.&nbsp; </p><p>&ldquo;Conhecer as <strong>linhas de cr&eacute;dito</strong> que s&atilde;o direcionadas para o seu neg&oacute;cio tamb&eacute;m ajuda muito. Tem que ter o banco adequado de acordo com o tamanho do neg&oacute;cio. N&atilde;o pode misturar o cr&eacute;dito da pessoa f&iacute;sica com a jur&iacute;dica, por exemplo&rdquo;, aponta. </p><h3 class="intertitulo">Compre local&nbsp;</h3> <p>As <a href="https://pme.estadao.com.br/noticias/geral,plataformas-ajudam-pequenos-negocios-confira-25-iniciativas,70003299753">campanhas que incentivam</a> os consumidores a comprar de pequenos empreendedores de seus bairros e cidades surgiram aos montes nos primeiros meses de isolamento social para ajudar na <a href="https://pme.estadao.com.br/noticias/geral,faturamento-de-90-dos-pequenos-negocios-caiu-com-pandemia,70003265461">sobreviv&ecirc;ncia dos neg&oacute;cios</a>. Uma pesquisa produzida pelo Facebook, em parceria com a Deloitte, em setembro, mostrou que <a href="https://pme.estadao.com.br/noticias/geral,73-dos-consumidores-passam-a-comprar-mais-de-negocios-locais,70003452646">73% dos consumidores</a> brasileiros come&ccedil;aram a comprar de pequenos neg&oacute;cios (do seu ou de outros bairros) desde o in&iacute;cio da pandemia. </p><p>&ldquo;Olhando para o que est&aacute; acontecendo no mundo, o nosso grande desafio &eacute; usarmos bem o ex&eacute;rcito de micro e pequenas empresas e de MEIs. Quando voc&ecirc; olha para uma rua de com&eacute;rcio em um munic&iacute;pio de 20 mil habitantes, voc&ecirc; soma os estabelecimentos daquela rua e isso se equivale a uma grande empresa, em n&uacute;meros de funcion&aacute;rios e de pessoas que o varejo atinge&rdquo;, explica o presidente do Sebrae, Carlos Melles. </p><p>&ldquo;Estamos trabalhando muito com o consumo interno, fazer coisas dentro do munic&iacute;pio, do bairro, <a href="https://pme.estadao.com.br/blogs/blog-do-empreendedor/campanha-compre-do-pequeno-ganha-forca-nas-redes-para-fortalecer-empreendedores/">comprar do pequeno</a>, isso funcionou de uma forma muito boa durante a pandemia&rdquo;.&nbsp;</p> </div> <div class="n--noticias__more"><div class="n--noticias__more__title" title="Not&iacute;cias relacionadas">Not&iacute;cias relacionadas</div><ul class="n--noticias__more__list"><li class="n--noticias__more__itens"><a href="https://pme.estadao.com.br/blogs/blog-do-empreendedor/entao-e-natal-e-o-que-voce-fez/" title="https://pme.estadao.com.br/blogs/blog-do-empreendedor/entao-e-natal-e-o-que-voce-fez/">Ent&atilde;o &eacute; Natal&hellip; e o que voc&ecirc; fez?</a></li><li class="n--noticias__more__itens"><a href="https://pme.estadao.com.br/noticias/geral,como-enviar-o-produto-da-sua-loja-online-mapeamos-28-servicos-de-entrega,70003552984" title="https://pme.estadao.com.br/noticias/geral,como-enviar-o-produto-da-sua-loja-online-mapeamos-28-servicos-de-entrega,70003552984">Como enviar o produto da sua loja online: mapeamos 28 servi&ccedil;os de entrega</a></li><li class="n--noticias__more__itens"><a href="https://pme.estadao.com.br/noticias/geral,bancos-priorizam-custo-e-digitalizacao-para-mei-abrir-conta-veja-12-opcoes,70003483749" title="https://pme.estadao.com.br/noticias/geral,bancos-priorizam-custo-e-digitalizacao-para-mei-abrir-conta-veja-12-opcoes,70003483749">Bancos priorizam custo e digitaliza&ccedil;&atilde;o para MEI abrir conta; veja 12 op&ccedil;&otilde;es</a></li><li class="n--noticias__more__itens"><a href="https://pme.estadao.com.br/noticias/geral,clubes-de-assinatura-de-vinil-tem-alta-e-prolongam-vida-do-nicho,70003557204" title="https://pme.estadao.com.br/noticias/geral,clubes-de-assinatura-de-vinil-tem-alta-e-prolongam-vida-do-nicho,70003557204">Clubes de assinatura de vinil t&ecirc;m alta e prolongam vida do nicho</a></li></ul></div> <div class="n--noticias__tags"><div class="n--noticias__tags__title">Tudo o que sabemos sobre:</div><a href="https://tudo-sobre.estadao.com.br/sebrae" class="n--noticias__tags__link">Sebrae</a><a href="https://tudo-sobre.estadao.com.br/comercio-eletronico" class="n--noticias__tags__link">com&eacute;rcio eletr&ocirc;nico</a><a href="https://tudo-sobre.estadao.com.br/delivery-servico-de-entrega" class="n--noticias__tags__link">delivery [servi&ccedil;o de entrega]</a><a href="https://tudo-sobre.estadao.com.br/empreendedorismo" class="n--noticias__tags__link">empreendedorismo</a><a href="https://tudo-sobre.estadao.com.br/marketplace" class="n--noticias__tags__link">marketplace</a></div> </div> <div class="continuar-lendo"> <div class="continuar-lendo-inner"> <a href="javascript:void(0);" title="Continuar lendo" class="continuar-lendo-btn" onClick="this.parentNode.parentNode.style.display = 'none'; this.parentNode.parentNode.parentNode.querySelector('.box').setAttribute('class', 'box open'); $(this).closest('.n--noticia__body').toggleClass('block-elements');">Continuar lendo</a> </div> </div> <div class="pub-outbrain div2"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://pme.estadao.com.br/noticias/geral,delivery-credito-redes-sociais-o-que-movimentou-pequenos-negocios-em-2020,70003560823" data-widget-id="AR_5" data-ob-template="estadao" ></div></div> <div class="n--noticia__fixit"> <p>Encontrou algum erro? <a href="http://www.estadao.com.br/correcoes/enviar?url=https://pme.estadao.com.br/noticias/geral,delivery-credito-redes-sociais-o-que-movimentou-pequenos-negocios-em-2020,70003560823">Entre em contato</a></p></div> <div class="row"> <section class="col-xs-12"> <div class="hnative"> <div id='hnative-7' class='publicidade dfp' data-screenmap='Custom_{"[992,0]":["[710,165]"],"[768,0]":["[545,165]"],"[0,0]":["[300,250]","[300,220]"]}' data-target='{"formato":"hnative","page_url":"pme.estadao.com.br,noticias,geral,delivery-credito-redes-sociais-o-que-movimentou-pequenos-negocios-em-2020,70003560823","pg_tipo":"pme","tags":"sebrae,comercio-eletronico,delivery-servico-de-entrega,empreendedorismo,marketplace"}' data-status='init' ></div> </div> </section> <section class="col-xs-12"> <div class="row" id="eventos-estadao-summit" data-domain="https://statics.estadao.com.br/s2016/"></div> </section> </div> </section> <section class="col-xs-12 col-aside"> <div class="row"> <div class="col-xs-12"> <aside class="aside-destaques"><h2 class="aside-destaques-title">Destaques em <i>PME</i></h2><ul class="aside-lista"> <li> <a href="https://pme.estadao.com.br/blogs/blog-do-empreendedor/a-comida-transforma/" title="A comida transforma: o case de impacto social da Gastromotiva"> <img width="117" height="66" src="https://pme.estadao.com.br/blogs/crop/117x66/blog-do-empreendedor/wp-content/uploads/sites/708/2020/12/6245102_221220205209.jpg" alt="A comida transforma: o case de impacto social da Gastromotiva" /> <h3 class="aside-lista-title">A comida transforma: o case de impacto social da Gastromotiva</h3> </a> </li> </ul></aside> </div> <div class="col-xs-12 n--noticia__publicidade"> <div class="col-fixed col-banner"> <div class="box center-xs adsense"> <div id='ttopo-10' class='publicidade dfp' data-screenmap='Tile_300_Max_T_250' data-target='{"formato":"ttopo","page_url":"pme.estadao.com.br,noticias,geral,delivery-credito-redes-sociais-o-que-movimentou-pequenos-negocios-em-2020,70003560823","pg_tipo":"pme","tags":"sebrae,comercio-eletronico,delivery-servico-de-entrega,empreendedorismo,marketplace"}' data-status='init' ></div> </div> <div class="box center-xs adsense"> <div id='vmeio1-11' class='publicidade dfp' data-screenmap='Vertical_300_Max_T_250' data-target='{"formato":"vmeio1","page_url":"pme.estadao.com.br,noticias,geral,delivery-credito-redes-sociais-o-que-movimentou-pequenos-negocios-em-2020,70003560823","pg_tipo":"pme","tags":"sebrae,comercio-eletronico,delivery-servico-de-entrega,empreendedorismo,marketplace"}' data-status='init' ></div> </div> </div> </div> </div> </section> <section class="col-xs-12 col-sm-12 col-md-8"> <div class="mold-panel-comentarios"> <div class="panel-comentarios" id="noticia_1" data-comments="container" data-comments-url="https://pme.estadao.com.br/noticias/geral,delivery-credito-redes-sociais-o-que-movimentou-pequenos-negocios-em-2020,70003560823"> <header data-comments="collapse" class="header-comentarios"> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-icon" fill="#a4a4a4" width="18" height="14" data-name="Icon/Comentários" viewBox="0 0 18 14"> <path class="prefix-comments" d="M13.064-9.608A4.015 4.015 0 0 1 14-7.052a4.015 4.015 0 0 1-.936 2.552 6.314 6.314 0 0 1-2.55 1.854A8.956 8.956 0 0 1 7-1.962a9.987 9.987 0 0 1-1.75-.159A8.362 8.362 0 0 1 2.486-.848a8.359 8.359 0 0 1-.855.159H1.6a.311.311 0 0 1-.2-.08.328.328 0 0 1-.114-.209.2.2 0 0 1-.01-.065.394.394 0 0 1 0-.065.211.211 0 0 1 .02-.06l.025-.05a.448.448 0 0 1 .035-.055.423.423 0 0 1 .04-.05q.015-.015.045-.05l.04-.045q.05-.06.229-.249t.259-.293q.08-.1.224-.288a2.516 2.516 0 0 0 .249-.383q.1-.2.2-.437A5.81 5.81 0 0 1 .706-4.825 3.905 3.905 0 0 1 0-7.052a4.015 4.015 0 0 1 .935-2.556 6.314 6.314 0 0 1 2.55-1.854A8.956 8.956 0 0 1 7-12.143a8.956 8.956 0 0 1 3.515.681 6.314 6.314 0 0 1 2.549 1.854zm4.752 5.1a3.9 3.9 0 0 1-.706 2.232A5.832 5.832 0 0 1 15.172-.52q.1.239.2.437a2.516 2.516 0 0 0 .252.383l.224.288q.08.104.259.293t.229.249l.04.045q.03.035.045.05a.423.423 0 0 1 .04.05.448.448 0 0 1 .035.055l.025.05a.21.21 0 0 1 .02.06.393.393 0 0 1 0 .065.2.2 0 0 1-.01.065.368.368 0 0 1-.129.219.3.3 0 0 1-.219.07 8.359 8.359 0 0 1-.855-.159A8.362 8.362 0 0 1 12.567.424a9.987 9.987 0 0 1-1.75.159A8.353 8.353 0 0 1 6.125-.729q.577.04.875.04a10.5 10.5 0 0 0 3.072-.447A8.8 8.8 0 0 0 12.7-2.419a6.652 6.652 0 0 0 1.909-2.108 5.1 5.1 0 0 0 .666-2.525 5.128 5.128 0 0 0-.229-1.511 5.891 5.891 0 0 1 2.028 1.77 3.909 3.909 0 0 1 .743 2.286z" data-name="prefix-comments" transform="translate(0 12.143)"/> </svg> <h3 class="comentarios-title">Comentários</h3> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-arrow" fill="#a4a4a4" width="14" height="8" viewBox="0 0 14 8"> <path class="prefix-coments-arrows" d="M7.661 7a.458.458 0 0 1-.131.323L1.394 13.86a.4.4 0 0 1-.606 0l-.657-.7A.449.449 0 0 1 0 12.838a.458.458 0 0 1 .131-.323L5.3 7 .131 1.485A.45.45 0 0 1 0 1.166.458.458 0 0 1 .131.843L.788.14a.4.4 0 0 1 .606 0l6.135 6.537A.458.458 0 0 1 7.661 7z" data-name="prefix-coments-arrows" transform="rotate(-90 3.83 3.83)"/> </svg> </header> <div data-comments="body" class="comentarios-body" id="_comments_0a6bf7fa6c5092a785365afe0536c870"> <p class="comentarios-desc">Os comentários são exclusivos para assinantes do Estadão.</p> <div class="comentarios-btns"> <a class="comentarios-selo" href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_botaocomentarios&utm_medium=portal_estadao_botaocomentarios&utm_campaign=portal_estadao_botaocomentarios&utm_content=portal_estadao_botaocomentarios" target="_blank" rel="noopener noreferrer" title="Assine o Estad&atilde;o"> <img class="comentarios-img-selo" alt="Assine o Estad&atilde;o" src="https://img.estadao.com.br/fotos3/210x36/assineoestadao-210x36-2.png" /> </a> <a class="comentarios-link" href="https://acesso.estadao.com.br/login/?r=https%3A%2F%2Fpme.estadao.com.br%2Fnoticias%2Fgeral%2Cdelivery-credito-redes-sociais-o-que-movimentou-pequenos-negocios-em-2020%2C70003560823%23_comments_0a6bf7fa6c5092a785365afe0536c870" title="Já sou assinante"> <span>Já sou Assinante</span> <svg xmlns="http://www.w3.org/2000/svg" fill="#005f93" width="5" height="9" viewBox="0 0 5 9"> <path class="prefix-link-arrow" d="M229.912 166.921a.281.281 0 0 1-.093.208l-4.352 4.2a.3.3 0 0 1-.43 0l-.466-.452a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l3.669-3.545-3.669-3.545a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l.466-.452a.3.3 0 0 1 .43 0l4.352 4.2a.281.281 0 0 1 .093.212z" data-name="prefix-link-arrow" transform="translate(-224.478 -162.421)"/> </svg> </a> </div> </div> </div></div> </section> <div class="col-xs-12 col-sm-12 col-md-8 bottom3"> <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"pme.estadao.com.br,noticias,geral,delivery-credito-redes-sociais-o-que-movimentou-pequenos-negocios-em-2020,70003560823","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div> </div> </div> </section> </div> </div> </div> </section> </div> </div> </section> <script> if (window.innerWidth < 436){ var contentNoticia = $(".n--noticia[data-guid='P_1.3560823']"); window.contentNoticia = contentNoticia; var boxContentNoticia = contentNoticia.find(".col-center .box.area-select"); var limiteContinuarLendo = contentNoticia.find(".limite-continuar-lendo"); if (limiteContinuarLendo.length > 0){ /* tem o limite de tamanho da notícia */ var continuarLendoHeight = limiteContinuarLendo.offset().top - boxContentNoticia.offset().top; boxContentNoticia.css({height: continuarLendoHeight + 'px'}); $('.continuar-lendo').addClass('block'); } else{ /* não tem o limite de tamanho da notícia */ contentNoticia.addClass('block-elements'); } } </script> <div class="container-proximas-materias "> <div class="proxima-materia" data-url="https://pme.estadao.com.br/noticias/geral,dicas-de-gestao-para-pequenos-e-medios-empreendedores-para-o-pos-covid,70003560303" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://pme.estadao.com.br/noticias/geral,fiat-tem-ofertas-para-empreendedor,70003557130" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://pme.estadao.com.br/noticias/geral,clubes-de-assinatura-de-vinil-tem-alta-e-prolongam-vida-do-nicho,70003557204" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://pme.estadao.com.br/noticias/geral,falta-embalagem-so-nao-falta-cerveja-microcervejarias-enfrentam-lado-critico-da-crise,70003554755" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://pme.estadao.com.br/noticias/geral,onde-elas-empreendem,70003553968" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://pme.estadao.com.br/noticias/geral,aceleradora-investe-r-150-mil-em-startup-de-game-para-publico-maduro,70003553107" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://pme.estadao.com.br/noticias/geral,como-enviar-o-produto-da-sua-loja-online-mapeamos-28-servicos-de-entrega,70003552984" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://pme.estadao.com.br/noticias/geral,cuidado-com-a-pele-do-rosto-ganha-protagonismo-e-turbina-negocios,70003552849" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://pme.estadao.com.br/noticias/geral,festa-na-caixa-nao-e-fruto-da-pandemia-mas-surfa-publicidade-maior-agora,70003547438" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://pme.estadao.com.br/noticias/geral,wework-dara-1-ano-de-coworking-gratis-para-empreendedores-negros,70003547275" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div> </section><ul class="share-mobile"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://pme.estadao.com.br/noticias/geral,delivery-credito-redes-sociais-o-que-movimentou-pequenos-negocios-em-2020,70003560823%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Delivery%2C+cr%C3%A9dito%2C+redes+sociais%3A+o+que+movimentou+pequenos+neg%C3%B3cios+em+2020%20Estad%C3%A3o%3A%20https://pme.estadao.com.br/noticias/geral,delivery-credito-redes-sociais-o-que-movimentou-pequenos-negocios-em-2020,70003560823%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Delivery, crédito, redes sociais: o que movimentou pequenos negócios em 2020%20@estadao%3A%20&amp;url=https://pme.estadao.com.br/noticias/geral,delivery-credito-redes-sociais-o-que-movimentou-pequenos-negocios-em-2020,70003560823%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://pme.estadao.com.br/noticias/geral,delivery-credito-redes-sociais-o-que-movimentou-pequenos-negocios-em-2020,70003560823" data-title="Delivery, crédito, redes sociais: o que movimentou pequenos negócios em 2020">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://pme.estadao.com.br/noticias/geral,delivery-credito-redes-sociais-o-que-movimentou-pequenos-negocios-em-2020,70003560823"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=Delivery, crédito, redes sociais: o que movimentou pequenos negócios em 2020%20@estadao%3A%20&amp;url=https://pme.estadao.com.br/noticias/geral,delivery-credito-redes-sociais-o-que-movimentou-pequenos-negocios-em-2020,70003560823%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://pme.estadao.com.br/noticias/geral,delivery-credito-redes-sociais-o-que-movimentou-pequenos-negocios-em-2020,70003560823%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=Delivery, crédito, redes sociais: o que movimentou pequenos negócios em 2020&amp;body=Delivery, crédito, redes sociais: o que movimentou pequenos negócios em 2020 - https://pme.estadao.com.br/noticias/geral,delivery-credito-redes-sociais-o-que-movimentou-pequenos-negocios-em-2020,70003560823%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></ul><link rel="preload" href="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=2020.08.21" as="script"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=2020.08.21"></script><div id='oop-2' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"tags":"sebrae,comercio-eletronico,delivery-servico-de-entrega,empreendedorismo,marketplace","formato":"oop","page_url":"pme.estadao.com.br,noticias,geral,delivery-credito-redes-sociais-o-que-movimentou-pequenos-negocios-em-2020,70003560823","pg_tipo":"pme"}' data-status='init' ></div><script src="//www.estadao.com.br/estadao/js/modules/navegg.js" async></script><script async src="https://cdn.insurads.com/bootstrap/64SAA3GT.js"></script><section class="col-md-12 col-sm-12 col-xs-12 center-xs x140"> <div class="box"> </div></section><footer> <section class="footer-container expedient"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="row"> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional"> <div class="box"> <p>Institucional</p> <ul> <li> <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a> </li> <li> <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a> </li> <li> <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a> </li> <li> <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a> </li> <li> <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento"> <div class="box"> <p>Atendimento</p> <ul> <li> <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a> </li> <li> <a href="http://www.assinante.estadao.com.br/" target="_blank" rel="noopener noreferrer" title="Portal do assinante">Portal do assinante</a> </li> <li> <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a> </li> <li> <a href="http://site.vagas.com.br/estadao" target="_blank" rel="noopener noreferrer" title="Trabalhe conosco">Trabalhe conosco</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão"> <div class="box"> <p>Conexão Estadão</p> <ul> <li> <a href="http://broadcast.com.br" target="_blank" rel="noopener noreferrer" title="Broadcast">Broadcast</a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" target="_blank" rel="noopener noreferrer" title="Broadcast político">Broadcast político</a> </li> <li> <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital"> <div class="box"> <p>Hoje</p> <figure> <a href="https://acesso.estadao.com.br/login/estadao-jornal-digital" class="digital"> <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/Capa_Estadao_Facebook_25_12_2020(1).jpg"> </a> </figure> </div> </section> </div> </section> </div> </section> <nav class="another-links center-xs"> <ul> <li> <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME">PME</a> </li> <li> <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a> </li> <li> <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a> </li> <li> <a href="http://link.estadao.com.br/" title="Link">Link</a> </li> <li> <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a> </li> <li> <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a> </li> <li> <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a> </li> <li> <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a> </li> <li> <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a> </li> <li> <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a> </li> </ul> </nav> <section class="footer-container copyright"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="box"> <a href="http://www.estadao.com.br/" class="logo" ></a> <p>Copyright © 1995 - 2020 Grupo Estado</p> <ul> <li class="ico-facebook-square"> <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" > <span>Facebook</span> </a> </li> <li class="ico-twitter-square"> <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" > <span>Twitter</span> </a> </li> <li class="ico-instagram-square"> <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram"> <span>Instagram</span> </a> </li> <li class="ico-pinterest-square"> <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" > <span>Pinterest</span> </a> </li> </ul> </div> </section> </div> </section></footer> <div class="ie-overlay"><div class="ie-alert"><p>O Estadão deixou de dar suporte ao Internet Explorer 9 ou anterior. <a href="https://www.whatsmybrowser.org/" target="_blank" rel="noopener noreferrer">Clique aqui</a> e saiba mais.</p></div></div> </body></html>