<!DOCTYPE html><html lang="pt-br"> <head> <script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia Post Blog","titulo":"O futuro é sênior &#8211; e representa uma força positiva para a economia","url":"https:\/\/pme.estadao.com.br\/blogs\/blog-do-empreendedor\/o-futuro-e-senior-e-representa-uma-forca-positiva-para-a-economia\/","produto":"PME","editoria":"PME","subeditoria":"Geral","modulos":"","paywall":"ativo","paywallStatus":"0","coluna":"","blog":"Blog do Empreendedor","id":"wpn_708_11137","midia":"Notícias","tags":"sênior|idosos|envelhecimento|população|brasileiro sênior|maduros|público maduro|Empreendedorismo|mobilidade","autor":"Maure Pessanha"}}]; </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script> <meta charset="UTF-8"/> <title>O futuro é sênior &#8211; e representa uma força positiva para a economia</title> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="mobile-web-app-capable" content="yes"> <meta name="apple-mobile-web-app-status-bar-style" content="black"> <meta name="description" content="Envelhecimento da popula&ccedil;&atilde;o estimula neg&oacute;cios da economia prateada e mostra um caminho de oportunidades; em 2050, os brasileiros maduros,"> <link rel="canonical" href="https://pme.estadao.com.br/blogs/blog-do-empreendedor/o-futuro-e-senior-e-representa-uma-forca-positiva-para-a-economia/"> <meta property="title" content="O futuro é sênior &#8211; e representa uma força positiva para a economia" /> <meta property="description" content="Envelhecimento da popula&ccedil;&atilde;o estimula neg&oacute;cios da economia prateada e mostra um caminho de oportunidades; em 2050, os brasileiros maduros," /> <meta property="fb:app_id" content="127970263920039" /> <meta property="og:title" content="O futuro é sênior &#8211; e representa uma força positiva para a economia" /> <meta property="og:description" content="Envelhecimento da popula&ccedil;&atilde;o estimula neg&oacute;cios da economia prateada e mostra um caminho de oportunidades; em 2050, os brasileiros maduros," /> <meta property="og:site_name" content="Blog do Empreendedor" /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://pme.estadao.com.br/blogs/blog-do-empreendedor/wp-content/uploads/sites/708/2020/02/2019_AEH_T4_EuVô_VictoriaBarboza_GabrielBarboza_Credito-Marco-Torelli-1.jpg"/> <link rel="image_src" href="https://pme.estadao.com.br/blogs/blog-do-empreendedor/wp-content/uploads/sites/708/2020/02/2019_AEH_T4_EuVô_VictoriaBarboza_GabrielBarboza_Credito-Marco-Torelli-1.jpg"/> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@estadao"> <meta name="twitter:title" content="O futuro é sênior &#8211; e representa uma força positiva para a economia"> <meta name="twitter:description" content="Envelhecimento da popula&ccedil;&atilde;o estimula neg&oacute;cios da economia prateada e mostra um caminho de oportunidades; em 2050, os brasileiros maduros,"> <meta name="twitter:image" content="https://pme.estadao.com.br/blogs/blog-do-empreendedor/wp-content/uploads/sites/708/2020/02/2019_AEH_T4_EuVô_VictoriaBarboza_GabrielBarboza_Credito-Marco-Torelli-1.jpg"> <meta name="publishedDateTime" content="20200205032847" /> <link rel="stylesheet" type="text/css" media="print" href="https://statics.estadao.com.br/s2016/portal/css/print.css"> <link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/favicon.ico" > <link rel="apple-touch-icon" href="https://estadao.com.br/s2016/portal/img/favicon/apple-touch-icon.png"> <link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css"> <link rel="preload" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css" as="style"> <link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css"> <script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/frameworks.min.js"></script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'> var DFP = DFP || {}; DFP.cmd = DFP.cmd || []; DFP.cmd.push(function(){DFP.Prebid.init({"bids":[{"bidder":"rubicon","params":{"accountId":"14044","siteId":"70010","zoneId":"334044"}},{"accepted_formats":[{"devices":["xl","lg","md","sm","xs"],"format":[300,250],"params":{"zoneId":1120706}},{"devices":["xl","lg","md"],"format":[970,90],"params":{"zoneId":1120710}},{"devices":["xl","lg","md"],"format":[300,600],"params":{"zoneId":1120707}},{"devices":["xl","lg","md"],"format":[120,600],"params":{"zoneId":1179817}},{"devices":["xl","lg","md"],"format":[160,600],"params":{"zoneId":1179818}},{"devices":["md","sm"],"format":[728,90],"params":{"zoneId":1120708}},{"devices":["xs"],"format":[320,50],"params":{"zoneId":1120709}}],"bidder":"criteo","params":[]},{"accepted_formats":[{"devices":["xl","lg","md","sm"],"params":{"placementId":"14149588"}},{"devices":["xs"],"params":{"placementId":"16687966"}}],"bidder":"appnexus","params":[]},{"accepted_formats":[{"targets":{"formato":["tmeio1"]},"devices":["xl","lg","md"],"format":[300,250],"params":{"placement":"5174871","network":"11241.1"}},{"targets":{"formato":["tmeio2"]},"devices":["xl","lg","md"],"format":[300,250],"params":{"placement":"5174870","network":"11241.1"}},{"targets":{"formato":["ttopo"]},"devices":["xl","lg","md"],"format":[300,250],"params":{"placement":"5174869","network":"11241.1"}},{"targets":{"formato":["vmeio1"]},"devices":["xl","lg","md"],"format":[300,600],"params":{"placement":"5174875","network":"11241.1"}},{"targets":{"formato":["vmeio1"]},"devices":["xl","lg","md"],"format":[160,600],"params":{"placement":"5174875","network":"11241.1"}},{"targets":{"formato":["vmeio1"]},"devices":["xl","lg","md"],"format":[120,600],"params":{"placement":"5174875","network":"11241.1"}},{"targets":{"formato":["hmeio1"]},"devices":["xl","lg","md"],"format":[728,90],"params":{"placement":"5174874","network":"11241.1"}},{"targets":{"formato":["hmeio2"]},"devices":["xl","lg","md"],"format":[728,90],"params":{"placement":"5174872","network":"11241.1"}},{"targets":{"formato":["htopo"]},"devices":["xl","lg","md"],"format":[970,250],"params":{"placement":"5174873","network":"11241.1"}},{"targets":{"formato":["htopo"]},"devices":["xl","lg","md"],"format":[970,90],"params":{"placement":"5174873","network":"11241.1"}},{"targets":{"formato":["htopo"]},"devices":["xl","lg","md"],"format":[728,250],"params":{"placement":"5174873","network":"11241.1"}},{"targets":{"formato":["sticky"]},"devices":["sm","xs"],"format":[320,50],"params":{"placement":"5174893","network":"11241.1"}},{"targets":{"formato":["sticky"]},"devices":["sm","xs"],"format":[300,50],"params":{"placement":"5174893","network":"11241.1"}},{"targets":{"formato":["htopo"]},"devices":["sm","xs"],"format":[320,50],"params":{"placement":"5174892","network":"11241.1"}},{"targets":{"formato":["htopo"]},"devices":["sm","xs"],"format":[300,50],"params":{"placement":"5174892","network":"11241.1"}},{"targets":{"formato":["htopo"]},"devices":["sm","xs"],"format":[300,100],"params":{"placement":"5174892","network":"11241.1"}},{"targets":{"formato":["hmeio1"]},"devices":["sm","xs"],"format":[320,50],"params":{"placement":"5174897","network":"11241.1"}},{"targets":{"formato":["hmeio1"]},"devices":["sm","xs"],"format":[300,50],"params":{"placement":"5174897","network":"11241.1"}},{"targets":{"formato":["hmeio2"]},"devices":["sm","xs"],"format":[320,50],"params":{"placement":"5174895","network":"11241.1"}},{"targets":{"formato":["hmeio2"]},"devices":["sm","xs"],"format":[300,50],"params":{"placement":"5174895","network":"11241.1"}},{"targets":{"formato":["tmeio1"]},"devices":["sm","xs"],"format":[300,250],"params":{"placement":"574894","network":"11241.1"}},{"targets":{"formato":["tmeio2"]},"devices":["sm","xs"],"format":[300,250],"params":{"placement":"5174896","network":"11241.1"}}],"bidder":"aol","params":[]},{"bidder":"rtbhouse","params":{"region":"prebid-us","publisherId":"sagqziMz4BiP8Xpf76fw"}}],"currency":[]})}); DFP.cmd.push(function(){ DFP.init('/118650305/estadao/pme/blogs/blog-do-empreendedor','noticia'); DFP.pushTargetsDefault({"tags":"senioridososenvelhecimentopopulacaobrasileiro-seniormadurospublico-maduroempreendedorismomobilidade"}); }); </script> <link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//b.scorecardresearch.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1659995760901982');fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript><meta property="article:content_tier" content="metered"/> <script type="application/ld+json"> {"@type":"NewsArticle","headline":"O futuro \u00e9 s\u00eanior - e representa uma for\u00e7a positiva para a economia","dateModified":"2020-02-05T15:29:00-03:00","description":"Envelhecimento da popula\u00e7\u00e3o estimula neg\u00f3cios da economia prateada e mostra um caminho de oportunidades; em 2050, os brasileiros maduros, com mais de 60 anos, ser\u00e3o 29% da popula\u00e7\u00e3o","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/pme.estadao.com.br\/blogs\/blog-do-empreendedor\/o-futuro-e-senior-e-representa-uma-forca-positiva-para-a-economia\/"},"hasPart":{"@type":"WebPageElement","cssSelector":".pw-container","isAccessibleForFree":"False"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"},"image":{"@type":"ImageObject","url":["https:\/\/pme.estadao.com.br\/blogs\/crop\/1200x1200\/blog-do-empreendedor\/wp-content\/uploads\/sites\/708\/2020\/02\/2019_AEH_T4_EuV\u00f4_VictoriaBarboza_GabrielBarboza_Credito-Marco-Torelli-1.jpg","https:\/\/pme.estadao.com.br\/blogs\/crop\/1200x900\/blog-do-empreendedor\/wp-content\/uploads\/sites\/708\/2020\/02\/2019_AEH_T4_EuV\u00f4_VictoriaBarboza_GabrielBarboza_Credito-Marco-Torelli-1.jpg","https:\/\/pme.estadao.com.br\/blogs\/crop\/1200x675\/blog-do-empreendedor\/wp-content\/uploads\/sites\/708\/2020\/02\/2019_AEH_T4_EuV\u00f4_VictoriaBarboza_GabrielBarboza_Credito-Marco-Torelli-1.jpg"]},"publisher":{"@type":"NewsMediaOrganization","name":"Estad\u00e3o","foundingDate":"2019-19-08","sameAs":["https:\/\/twitter.com\/estadao","https:\/\/www.facebook.com\/estadao\/","https:\/\/www.instagram.com\/estadao\/","https:\/\/www.youtube.com\/channel\/UCrtOL8bJsh-csozGS2aV77Q","https:\/\/plus.google.com\/+Estad%C3%A3o"],"logo":{"@type":"ImageObject","url":"https:\/\/statics.estadao.com.br\/s2016\/portal\/img\/sprites\/logotipo.png","width":260,"height":60},"ethicsPolicy":"https:\/\/www.estadao.com.br\/ext\/codigoetica\/codigo_de_etica_miolo.pdf","missionCoveragePrioritiesPolicy":"https:\/\/www.estadao.com.br\/ext\/codigoetica\/codigo_de_etica_miolo.pdf","diversityPolicy":"https:\/\/www.estadao.com.br\/ext\/codigoetica\/codigo_de_etica_miolo.pdf","correctionsPolicy":"https:\/\/www.estadao.com.br\/ext\/codigoetica\/codigo_de_etica_miolo.pdf","verificationFactCheckingPolicy":"https:\/\/www.estadao.com.br\/ext\/codigoetica\/codigo_de_etica_miolo.pdf","unnamedSourcesPolicy":"https:\/\/www.estadao.com.br\/ext\/codigoetica\/codigo_de_etica_miolo.pdf"},"isAccessibleForFree":"False","datePublished":"2020-02-05T15:28:47-03:00","author":{"@type":"Person","name":"Estad\u00e3o"},"@context":"http:\/\/schema.org"}</script><meta name="date" content="2020-02-05T15:28:47-03:00" /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Blog do Empreendedor &raquo; O futuro é sênior &#8211; e representa uma força positiva para a economia" href="https://pme.estadao.com.br/blogs/blog-do-empreendedor/o-futuro-e-senior-e-representa-uma-forca-positiva-para-a-economia/feed/" /><script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/pme.estadao.com.br\/blogs\/blog-do-empreendedor\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script><style type="text/css">img.wp-smiley,img.emoji {display: inline !important;border: none !important;box-shadow: none !important;height: 1em !important;width: 1em !important;margin: 0 .07em !important;vertical-align: -0.1em !important;background: none !important;padding: 0 !important;}</style><link rel='stylesheet' id='wp-block-library-css' href='https://pme.estadao.com.br/blogs/blog-do-empreendedor/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ce_responsive-css' href='https://pme.estadao.com.br/blogs/blog-do-empreendedor/wp-content/plugins/simple-embed-code/css/video-container.min.css' type='text/css' media='all' /><link rel='https://api.w.org/' href='https://pme.estadao.com.br/blogs/blog-do-empreendedor/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pme.estadao.com.br/blogs/blog-do-empreendedor/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pme.estadao.com.br/blogs/blog-do-empreendedor/wp-includes/wlwmanifest.xml" /> <link rel='prev' title='Planejamento ajuda a nortear negócios, mesmo os considerados &#8216;imprevisíveis&#8217;' href='https://pme.estadao.com.br/blogs/blog-do-empreendedor/planejamento-ajuda-a-nortear-negocios-mesmo-os-considerados-imprevisiveis/' /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://pme.estadao.com.br/blogs/blog-do-empreendedor/?p=11137' /><link rel="alternate" type="application/json+oembed" href="https://pme.estadao.com.br/blogs/blog-do-empreendedor/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpme.estadao.com.br%2Fblogs%2Fblog-do-empreendedor%2Fo-futuro-e-senior-e-representa-uma-forca-positiva-para-a-economia%2F" /><link rel="alternate" type="text/xml+oembed" href="https://pme.estadao.com.br/blogs/blog-do-empreendedor/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpme.estadao.com.br%2Fblogs%2Fblog-do-empreendedor%2Fo-futuro-e-senior-e-representa-uma-forca-positiva-para-a-economia%2F&#038;format=xml" /><link rel="amphtml" href="https://pme.estadao.com.br/blogs/blog-do-empreendedor/o-futuro-e-senior-e-representa-uma-forca-positiva-para-a-economia/?amp"> <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/"> <link rel="preload" href="https://acesso.estadao.com.br/paywall/v2/js/pw.js" as="script"> <script type="text/javascript" src="https://acesso.estadao.com.br/paywall/v2/js/pw.js"></script> <script type="text/javascript"> (window.PAYWALL = window.PAYWALL || []).push(function (PW) { PW.init({ 'domain': "https://acesso.estadao.com.br/", 'var': { 'page': { 'id': "wpn_708_11137", 'midia': 'Notícia', 'paywallStatus': 0, 'coluna': "" } }, 'dataLayer': 'dataLayerEstadao' }) }); </script> </head> <body class="post-template-default single single-post postid-11137 single-format-standard blogs ajust-grid noticia-template geral"> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript"> function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=7672308');</script><noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=7672308" height="1" width="1" alt="*"></p></noscript> <style> #barra-estadao-parceiros { margin: 0; padding: 0; height: 100%; max-height: 36px; background-color: #393b41; white-space: nowrap; overflow: hidden!important; overflow-x: auto!important; box-sizing: border-box; line-height: 0px; } #barra-estadao-parceiros ul { padding: 9px 20px; position: relative; display: block; margin: 0; font-size: 0; text-align: center; } #barra-estadao-parceiros ul li:first-child {margin-left:0;} #barra-estadao-parceiros ul li.assine-estadao {margin-right:5px;} #barra-estadao-parceiros ul li { margin: 0 0 0 12px; display: inline-block; list-style: none; color: #ffffff; } #barra-estadao-parceiros ul li:not(.assine-estadao):before { content: '●'; display: inline-block; margin-right: 12px; color: #ffffff; font-size: 12px; } #barra-estadao-parceiros ul li:nth-child(3):before { display: none; } #barra-estadao-parceiros ul li a { padding:0; margin: 0; line-height: normal; color: #ffffff; font-family: sans-serif; font-size: 12px; text-decoration: none; -webkit-transition: all .3s ease; -moz-transition: all .3s ease; -ms-transition: all .3s ease; -o-transition: all .3s ease; transition: all .3s ease; } #barra-estadao-parceiros ul li a.title { background: rgba(255,255,255,0.4); padding: 5px 10px; /*color: #0797cf; */ color: #fff; border-radius: 2px; font-weight: bold; font-family: sans-serif; font-size: 12px; } #barra-estadao-parceiros ul a:hover { color: #D0D0D0; } @media screen and (max-width: 950px) { #barra-estadao-parceiros > nav{width:950px; margin:0 auto;} } @media screen and (max-width: 830px) { #barra-estadao-parceiros > nav{width:830px; margin:0 auto;} } @media screen and (max-width: 767px) { #barra-estadao-parceiros { display: none; } }</style><div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> <nav> <ul> <li class="assine-estadao"><a class="title" href="https://assine.estadao.com.br/?utm_source=portal_estadao_selo_header&utm_medium=portal_estadao_selo_header&utm_campaign=portal_estadao_selo_header&utm_content=portal_estadao_selo_header" target="_blank" rel="noopener noreferrer">Assine o Estadão</a></li> <script type="text/javascript"> (function(){ var getCookie = function(cname) { var name = cname + "="; var decodedCookie = decodeURIComponent(document.cookie); var ca = decodedCookie.split(';'); for(var i = 0; i <ca.length; i++) { var c = ca[i]; while (c.charAt(0) == ' ') { c = c.substring(1); } if (c.indexOf(name) == 0) { return c.substring(name.length, c.length); } } return null; }; try{ var cookieData = getCookie('OESP_INFO'); if(cookieData) { cookieData = JSON.parse(cookieData); if (cookieData.produtos !== 'undefined' && cookieData.produtos != "" && cookieData.produtos.indexOf('Not_') > -1 ) { var li_assine = document.querySelectorAll('#barra-estadao-parceiros .assine-estadao'); for(var i in li_assine){ li_assine[i].style.display = "none"; } } } }catch (e) {} })(); </script> <li><a href="https://acervo.estadao.com.br" title="Acervo" target="_blank" rel="noopener noreferrer" >Acervo</a></li> <li><a href="http://institucional.ae.com.br/" title="Agência Estado" target="_blank" rel="noopener noreferrer" >Agência Estado</a></li> <li><a href="https://brpolitico.com.br/" title="BR Político" target="_blank" rel="noopener noreferrer" >BR Político</a></li> <li><a href="https://classificados.estadao.com.br/" title="Classificados" target="_blank" rel="noopener noreferrer" >Classificados</a></li> <li><a href="https://estradao.estadao.com.br" title="Estradão" target="_blank" rel="noopener noreferrer" >Estradão</a></li> <li><a href="https://emais.estadao.com.br" title="E+" target="_blank" rel="noopener noreferrer" >E+</a></li> <li><a href="https://esportefera.com.br" title="#FERA" target="_blank" rel="noopener noreferrer" >#FERA</a></li> <li><a href="https://imoveis.estadao.com.br/" title="Imóveis" target="_blank" rel="noopener noreferrer" >Imóveis</a></li> <li><a href="https://jornaldocarro.estadao.com.br" title="Jornal do Carro" target="_blank" rel="noopener noreferrer" >Jornal do Carro</a></li> <li><a href="https://link.estadao.com.br" title="Link" target="_blank" rel="noopener noreferrer" >Link</a></li> <li><a href="https://paladar.estadao.com.br" title="Paladar" target="_blank" rel="noopener noreferrer" >Paladar</a></li> <li><a href="https://pme.estadao.com.br" title="PME" target="_blank" rel="noopener noreferrer" >PME</a></li> <li><a href="https://eldorado.estadao.com.br" title="Rádio Eldorado" target="_blank" rel="noopener noreferrer" >Rádio Eldorado</a></li> </ul> </nav></div><header class="js-header header-estadao header-page-noticia header-page-noticia-imagem"> <div class="header-wrapper"> <div class="header-hamburger-menu js-toggle-menu"> <div class="header-menu-bar"></div> </div> <div class="header-icon-menu"> <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar"> <i class="ico-search"></i> </a> <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil"> <i class="ico-profile"></i> </a> </div> <div class="header-primary-logo logo-small logo-blue js-logo-events"> <a href="https://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo"> <span>Estadão - Portal do Estado de S. Paulo</span> </a> </div> <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo"> <script type="text/javascript"> DFP.cmd.push(function(){ DFP.renderHtml({ 'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo', 'targets': {"formato": "selo"}, "screenmap" : "out_of_page", "emptyCallback" : function(){ if(DFP.isAssinante() !== "true"){ document.getElementById("selo-assine-dfp").style.display = "block"; } } }); }); </script> <div id="selo-assine-dfp" style="display:none"> <div class="selo-assine -topo img"> <a class="selo-assine-topo-a" href="https://assine.estadao.com.br/?utm_source=portal_estadao_selosuperior&utm_medium=portal_estadao_selosuperior&utm_campaign=portal_estadao_selosuperior&utm_content=portal_estadao_selosuperior" target="_blank" rel="noopener noreferrer" title="Assine Estad&atilde;o"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" data-src-mobile="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" alt="Assine Estad&atilde;o"> </a> </div> </div> </div> <div class="header-current-page cor-e"> <a href="https://pme.estadao.com.br/" > PME </a> </div> <div class="header-share"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook colored"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://pme.estadao.com.br/blogs/blog-do-empreendedor/o-futuro-e-senior-e-representa-uma-forca-positiva-para-a-economia/%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp colored"> <a href="whatsapp://send?text=O+futuro+%C3%A9+s%C3%AAnior+%26%238211%3B+e+representa+uma+for%C3%A7a+positiva+para+a+economia%20Estad%C3%A3o%3A%20https://pme.estadao.com.br/blogs/blog-do-empreendedor/o-futuro-e-senior-e-representa-uma-forca-positiva-para-a-economia/%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter colored"> <a href="https://twitter.com/intent/tweet?text=O futuro é sênior &#8211; e representa uma força positiva para a economia%20@estadao%3A%20&amp;url=https://pme.estadao.com.br/blogs/blog-do-empreendedor/o-futuro-e-senior-e-representa-uma-forca-positiva-para-a-economia/%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://pme.estadao.com.br/blogs/blog-do-empreendedor/o-futuro-e-senior-e-representa-uma-forca-positiva-para-a-economia/" data-title="O futuro é sênior &#8211; e representa uma força positiva para a economia">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://pme.estadao.com.br/blogs/blog-do-empreendedor/o-futuro-e-senior-e-representa-uma-forca-positiva-para-a-economia/"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=O futuro é sênior &#8211; e representa uma força positiva para a economia%20@estadao%3A%20&amp;url=https://pme.estadao.com.br/blogs/blog-do-empreendedor/o-futuro-e-senior-e-representa-uma-forca-positiva-para-a-economia/%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li><!--<li class="gplus"> <a href="https://plus.google.com/share?url=" target="_blank" class="ico-google-plus" > <span>google +</span> </a></li>--> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://pme.estadao.com.br/blogs/blog-do-empreendedor/o-futuro-e-senior-e-representa-uma-forca-positiva-para-a-economia/%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=O futuro é sênior &#8211; e representa uma força positiva para a economia&amp;body=O futuro é sênior &#8211; e representa uma força positiva para a economia - https://pme.estadao.com.br/blogs/blog-do-empreendedor/o-futuro-e-senior-e-representa-uma-forca-positiva-para-a-economia/%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></div> <a href="javascript:history.go(-1)" class="header-back-button"> <div class="header-back-bar"></div> </a> </div> <nav class="header-menu header-secundary-menu"> <div class="js-get-trending-bar"></div> </nav> <section class="header-menu-user js-menu-user"> <div class="header-wrapper"> <div class="search-box"> <form method="GET" class="busca-filtro" action="//busca.estadao.com.br"> <div class="input-search ico-search"> <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" /> </div> </form></div><div class="row"> <div class="col-lg-8 col-xs-12 col-sm-12"> <ul class="navbar"> <li class="inline-block perfil item-1 " > <a href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer" > <span class="icon icon-perfil minha-conta-picture-mobile"></span> <span class="text">Perfil</span> </a> </li> <li class="inline-block transito item-2 " > <a href="https://transito.estadao.com.br" > <span class="icon icon-transito"></span> <span class="text">Trânsito</span> </a> </li> <li class="inline-block tempo item-3 " > <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > <span class="icon icon-tempo"></span> <span class="text">Tempo</span> </a> </li> <li class="inline-block horoscopo item-4 " > <a href="https://emais.estadao.com.br/horoscopo" > <span class="icon icon-horoscopo"></span> <span class="text">Horóscopo</span> </a> </li> <li class="inline-block quadrinhos item-5 " > <a href="https://cultura.estadao.com.br/quadrinhos" > <span class="icon icon-quadrinhos"></span> <span class="text">Quadrinhos</span> </a> </li> <li class="inline-block loterias item-6 " > <a href="https://loterias.estadao.com.br/mega-sena" > <span class="icon icon-loterias"></span> <span class="text">Loterias</span> </a> </li> <li class="inline-block aplicativos item-7 " > <a href="https://www.estadao.com.br/aplicativos/" > <span class="icon icon-aplicativos"></span> <span class="text">Aplicativos</span> </a> </li> <li class="inline-block assine item-8 hidden" > <a href="https://assine.estadao.com.br/?&utm_source=portal_estadao_selo_acesso&utm_medium=portal_estadao_selo_acesso&utm_campaign=portal_estadao_selo_acesso" target="_blank"> <span class="icon icon-assine"></span> <span class="text">Assine</span> </a> </li> </ul> <div class="menu-list"> <ul> <li> <a href="https://opiniao.estadao.com.br" > Opinião <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://politica.estadao.com.br" > Política <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://economia.estadao.com.br" > Economia & Negócios <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://brasil.estadao.com.br" > Brasil <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://internacional.estadao.com.br" > Internacional <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://esportes.estadao.com.br" > Esportes <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br" > Cultura <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ultimas" > Últimas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://acervo.estadao.com.br/" > Acervo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://pme.estadao.com.br/" > PME <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://jornaldocarro.estadao.com.br/" > Jornal do Carro <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://paladar.estadao.com.br/" > Paladar <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://link.estadao.com.br/" > Link <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://emais.estadao.com.br/" > E+ <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://viagem.estadao.com.br/" > Viagem <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.classificadosestadao.com.br/" > Classificados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://eldorado.estadao.com.br" > Rádio Eldorado <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://alias.estadao.com.br/" > Aliás <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://educacao.estadao.com.br/" > Educação <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://ciencia.estadao.com.br/" > Ciência <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sustentabilidade.estadao.com.br/" > Sustentabilidade <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://saude.estadao.com.br/" > Saúde <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sao-paulo.estadao.com.br/" > São Paulo <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://tudo-sobre.estadao.com.br/" > Tudo Sobre <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ao-vivo/" > Ao Vivo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/blogs/" > Blogs <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/colunas/" > Colunas <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://tv.estadao.com.br/" > TV Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/aplicativos/" > Aplicativos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/infograficos" > Infográficos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://fotos.estadao.com.br/" > Fotos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://voce.estadao.com.br/" > Você no Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://blog.estadaodados.com/" > Estadão Dados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://emais.estadao.com.br/horoscopo" > Horóscopo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://loterias.estadao.com.br/mega-sena" > Loterias <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > Tempo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://transito.estadao.com.br/" > Trânsito <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/newsletters/" > Newsletter <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br/quadrinhos" > Quadrinhos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/sudoku/" > Sudoku <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/palavras-cruzadas/" > Cruzadas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://imoveis.moving.com.br/" target="_blank" > Moving <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://estradao.estadao.com.br/" target="_blank" > Estradão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" > Broadcast Político <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://economia.estadao.com.br/broadcast/" > Broadcast Econômico <i class="ico-arrow-right"></i> </a> </li> </ul> </div> </div> </div> </div> </section> <span class="header-gradient-primary js-gradient"></span></header><div class="clearfix"></div><img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" /> <div class="noticia-imagem-principal"> <img src="https://pme.estadao.com.br/blogs/crop/320x300/blog-do-empreendedor/wp-content/uploads/sites/708/2020/02/2019_AEH_T4_EuVô_VictoriaBarboza_GabrielBarboza_Credito-Marco-Torelli-1.jpg" alt="O futuro é sênior &#8211; e representa uma força positiva para a economia"> </div> <section class="container"> <div class="row"> <header class="col-xs-12"> <div class="row-titles row-title-blog"> <div class="row-titles__info"> <a href="https://pme.estadao.com.br/blogs/blog-do-empreendedor" title="Blog do Empreendedor"> <figure> <img src="https://img.estadao.com.br/fotos/crop/80x80/fotos/blogs/2017/07/636_empreendedorOK-copy.png" alt="Blog do Empreendedor"> </figure> <div class="row-description "> <div class="description_section">blogs</div> <div class="cor-e description_title">Blog do Empreendedor</div> <div class="sub-description_title">O cotidiano de empreendedores como você</div> </div> </a> </div> <section id="em-alta" class="clearfix"> </section> </div></header> </div> <section class="n--noticia infinito wpn_708_11137" data-url="https://pme.estadao.com.br/blogs/blog-do-empreendedor/o-futuro-e-senior-e-representa-uma-forca-positiva-para-a-economia/" data-tipo="Noticia Post Blog" data-blog="Blog do Empreendedor" data-coluna="" data-modulos="" data-paywall="ativo" data-paywallstatus="0" data-produto="PME" data-editoria="Geral" data-subeditoria="Geral" data-guid="wpn_708_11137" data-titulo="O futuro é sênior &#8211; e representa uma força positiva para a economia" data-tags="sênior;idosos;envelhecimento;população;brasileiro sênior;maduros;público maduro;Empreendedorismo;mobilidade" data-tipomidia="Notícias" data-credito="Maure Pessanha" data-coment="comments" data-facebookSubs="0" data-section="pme"> <div class="ajuste-banner" style="margin-bottom: 40px;"> <div class="position1"> <div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_Max_N_T_100' data-target='{"formato":"htopo","page_url":"pme.estadao.com.br,blogs,blog-do-empreendedor,o-futuro-e-senior-e-representa-uma-forca-positiva-para-a-economia,","pg_tipo":"noticia","tags":"senioridososenvelhecimentopopulacaobrasileiro-seniormadurospublico-maduroempreendedorismomobilidade"}' data-status='init' ></div> </div> </div> <div class='mold--infinito__relative'> <div class="row infinite"> <section class="col-xs-12"> <div class="row blogs"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <article class="n--noticia__header"> <h1 class="n--noticia__title">O futuro é sênior &#8211; e representa uma força positiva para a economia</h1> <h2 class='n--noticia__subtitle'>Envelhecimento da população estimula negócios da economia prateada e mostra um caminho de oportunidades; em 2050, os brasileiros maduros, com mais de 60 anos, serão 29% da população</h2> </article> </section> </div> </section> </div> <aside class="col-sm-1 col-xs-none fixed-position-share"> <div class="module__share js-fixed-noticia-cover"> <ul class="share "> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=O+futuro+%C3%A9+s%C3%AAnior+%26%238211%3B+e+representa+uma+for%C3%A7a+positiva+para+a+economia%20@estadao%3A%20&amp;url=https://pme.estadao.com.br/blogs/blog-do-empreendedor/o-futuro-e-senior-e-representa-uma-forca-positiva-para-a-economia/%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://pme.estadao.com.br/blogs/blog-do-empreendedor/o-futuro-e-senior-e-representa-uma-forca-positiva-para-a-economia/%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=O+futuro+%C3%A9+s%C3%AAnior+%26%238211%3B+e+representa+uma+for%C3%A7a+positiva+para+a+economia%20Estad%C3%A3o%3A%20https://pme.estadao.com.br/blogs/blog-do-empreendedor/o-futuro-e-senior-e-representa-uma-forca-positiva-para-a-economia/%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://pme.estadao.com.br/blogs/blog-do-empreendedor/o-futuro-e-senior-e-representa-uma-forca-positiva-para-a-economia/%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li class="email"> <a href="mailto:?subject=O futuro é sênior &#8211; e representa uma força positiva para a economia&amp;body=O futuro é sênior &#8211; e representa uma força positiva para a economia - https://pme.estadao.com.br/blogs/blog-do-empreendedor/o-futuro-e-senior-e-representa-uma-forca-positiva-para-a-economia/%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line"> &nbsp; </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-print" > &nbsp; </a> </li> </ul> <ul class="share comments-share"> <li class=""> <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> </ul> </div> </aside> <div class="row"> <section class="col-xs-12 main-news"> <div class="pw-container" data-acesso="0" id="pw-wpn_708_11137" > <div class="pw-container" id="sw-wpn_708_11137"> <div class="row n--noticia__body"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <div class="row"> <!--<section class="col-xs-12 noticia__header-no-mobile"> <article class="n--noticia__header"> <figure class="n--noticia__image"> <img src="https://pme.estadao.com.br/blogs/crop/420x236/blog-do-empreendedor/wp-content/uploads/sites/708/2020/02/2019_AEH_T4_EuVô_VictoriaBarboza_GabrielBarboza_Credito-Marco-Torelli-1.jpg" alt="O futuro é sênior &#8211; e representa uma força positiva para a economia"> </figure> </article> </section>--> <section class="col-xs-12 col-content col-center "> <div class="box area-select"> <div class="n--noticia__state"> <p> <span> Maure Pessanha </span> </p> <p> 05 de fevereiro de 2020 | 15h28 </p> </div> <div class="banner-mobile-tile box center-xs no-margin"> <div id='ttopo-8' class='publicidade dfp' data-screenmap='Tile_F_N_T_250' data-target='{"formato":"ttopo","page_url":"pme.estadao.com.br,blogs,blog-do-empreendedor,o-futuro-e-senior-e-representa-uma-forca-positiva-para-a-economia,","pg_tipo":"noticia","tags":"senioridososenvelhecimentopopulacaobrasileiro-seniormadurospublico-maduroempreendedorismomobilidade"}' data-status='init' ></div> </div> <div class="n--noticia__content content"> <p><span style="font-weight: 400">No livro </span><i><span style="font-weight: 400">Viver Muito</span></i><span style="font-weight: 400">, Jorge F&eacute;lix afirma que o <strong>envelhecimento da popula&ccedil;&atilde;o</strong> &eacute; um fen&ocirc;meno mundial: o n&uacute;mero de pessoas com mais de 60 anos cresce a uma taxa de 2,6% ao ano, enquanto a popula&ccedil;&atilde;o total do planeta cresce apenas 1,2%. Dados da Organiza&ccedil;&atilde;o das Na&ccedil;&otilde;es Unidas (ONU) apontam que em 2050 a popula&ccedil;&atilde;o s&ecirc;nior global dever&aacute; alcan&ccedil;ar a marca dos 2 bilh&otilde;es.</span></p><div class="line-leia"><p class="line-leia-desc">LEIA TAMB&Eacute;M<a href="https://pme.estadao.com.br/blogs/blog-do-empreendedor/a-gente-nao-quer-so-comida-a-gente-quer-comida-diversao-e-arte/" class="line-leia-link" title="A gente n&atilde;o quer s&oacute; comida: a gente quer comida, divers&atilde;o e arte"> <svg xmlns="http://www.w3.org/2000/svg" width="9" height="11" viewBox="0 0 9 11"><text fill="#005F93" fill-rule="evenodd" font-size="18" transform="translate(-327 -865)"><tspan x="326" y="878">&gt;</tspan></text></svg>A gente n&atilde;o quer s&oacute; comida: a gente quer comida, divers&atilde;o e arte</a></p></div><div class="banner-in-content" style="display: table;margin: 0 auto;"><div id="htopo-1" class="publicidade dfp" data-screenmap="Horizontal_F_F_T_60" data-target='{"formato":"htopo","page_url":"pme.estadao.com.br,blogs,blog-do-empreendedor,o-futuro-e-senior-e-representa-uma-forca-positiva-para-a-economia,","pg_tipo":"noticia","tags":"senioridososenvelhecimentopopulacaobrasileiro-seniormadurospublico-maduroempreendedorismomobilidade"}' data-status="init"></div></div><p><span style="font-weight: 400">No Brasil, levantamento do Instituto Brasileiro de Geografia e Estat&iacute;stica (IBGE), que foi destaque de reportagem aqui no jornal </span><a href="https://brasil.estadao.com.br/noticias/geral,populacao-idosa-vai-triplicar-entre-2010-e-2050-aponta-publicacao-do-ibge,10000072724"><span style="font-weight: 400">O Estado de S. Paulo</span></a><span style="font-weight: 400">, aponta que a expectativa para esse mesmo ano (2050) &eacute; de chegarmos a 66,5 milh&otilde;es de maduros, o que ir&aacute; representar 29,3% dos brasileiros. Para se ter uma ideia desse salto, em 2010 esse recorte representava 10% da popula&ccedil;&atilde;o.&nbsp;</span></p><p><span style="font-weight: 400">Esse contexto demogr&aacute;fico &eacute; resultado do aumento da longevidade populacional e da queda da taxa de natalidade. Se por um lado esse <strong>t</strong></span><strong>sunami prateado</strong><span style="font-weight: 400"> pode ser lido como um desafio &ndash; se a sociedade n&atilde;o se preparar para as demandas espec&iacute;ficas do brasileiro s&ecirc;nior &ndash;, por outro representa uma for&ccedil;a positiva para a economia; uma oportunidade para empreender e surfar a onda da e</span><span style="font-weight: 400">conomia da longevidade</span><span style="font-weight: 400">. Hoje, essa modalidade organiza a estrutura econ&ocirc;mica para atender a setores emergentes que atuam com produtos e servi&ccedil;os voltados aos 60+.</span></p><div class="limite-continuar-lendo"></div><p><span style="font-weight: 400">Em 2020, a s</span><i><span style="font-weight: 400">ilver economy</span></i><span style="font-weight: 400"> (economia prateada)</span><i><span style="font-weight: 400">, </span></i><span style="font-weight: 400">como &eacute; conhecida nos Estados Unidos, deve movimentar US$ 15 trilh&otilde;es, de acordo com levantamento do </span><span style="font-weight: 400">Bank of America Merrill Lynch</span><span style="font-weight: 400">. Na pr&aacute;tica, essa &eacute; a terceira maior atividade econ&ocirc;mica do mundo. </span></p><p><span style="font-weight: 400">Dados do mapeamento </span><strong>Neg&oacute;cios da Longevidade</strong><span style="font-weight: 400"> &ndash; conduzido por Hype60+, Pipe.Social e Aging 2.0 S&atilde;o Paulo &ndash; mostram que no Pa&iacute;s o Estado de S&atilde;o Paulo concentra</span> <span style="font-weight: 400">59% das empresas com foco na economia prateada; Minas Gerais apresenta 14%; Rio Grande do Sul aparece com 6%; Rio de Janeiro com 5%; Bahia com 5%; Pernambuco e Cear&aacute; apresentam 4% e 1%, respectivamente. Um neg&oacute;cio de impacto que ilustra perfeitamente esse segmento &eacute; a Eu V&ocirc;.&nbsp;</span></p><p><span style="font-weight: 400">Fundada em 2017 pelos irm&atilde;os Victoria e Gabriel Barboza, <a href="https://pme.estadao.com.br/noticias/geral,euvo-aplicativo-de-transporte-para-idosos-comeca-a-operar-em-sao-paulo,70002993450" target="_blank" rel="noopener noreferrer">a Eu V&ocirc;</a> oferece ao p&uacute;blico maduro e a pessoas com dificuldade de mobilidade servi&ccedil;os de transporte e acompanhamento para as atividades cotidianas, mediante agendamento. A plataforma </span><span style="font-weight: 400">mobile</span><span style="font-weight: 400"> e </span><span style="font-weight: 400">web</span><span style="font-weight: 400"> oferece, ainda, op&ccedil;&atilde;o de acompanhamento. O usu&aacute;rio cadastra as atividades recorrentes no aplicativo com data e hor&aacute;rio, os motoristas agendam de acordo com a disponibilidade. Desde a cria&ccedil;&atilde;o, a iniciativa j&aacute; realizou mais de 2 mil viagens em S&atilde;o Carlos e S&atilde;o Paulo.</span></p><div id="attachment_11138" style="width: 720px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-11138" class="size-full wp-image-11138" src="https://pme.estadao.com.br/blogs/blog-do-empreendedor/wp-content/uploads/sites/708/2020/02/2019_AEH_T4_EuV%C3%B4_VictoriaBarboza_GabrielBarboza_Credito-Marco-Torelli-1.jpg" alt="" width="710" height="473" srcset="https://pme.estadao.com.br/blogs/blog-do-empreendedor/wp-content/uploads/sites/708/2020/02/2019_AEH_T4_EuV&ocirc;_VictoriaBarboza_GabrielBarboza_Credito-Marco-Torelli-1.jpg 710w, https://pme.estadao.com.br/blogs/blog-do-empreendedor/wp-content/uploads/sites/708/2020/02/2019_AEH_T4_EuV&ocirc;_VictoriaBarboza_GabrielBarboza_Credito-Marco-Torelli-1-300x200.jpg 300w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px"><p id="caption-attachment-11138" class="wp-caption-text">Victoria e Gabriel Barboza, os irm&atilde;os fundadores da Eu V&ocirc;. Foto: Marco Torelli</p></div><p><span style="font-weight: 400">O neg&oacute;cio de impacto social realiza treinamento especializado com os motoristas &ndash; o que garante uma presta&ccedil;&atilde;o de servi&ccedil;os de qualidade. Para se candidatar ao posto de motorista parceiro da <strong>Eu V&ocirc;</strong>, o profissional deve ter carro pr&oacute;prio &ndash; sedan com quatro portas &ndash; com no m&aacute;ximo cinco anos de uso e CNH que permita exercer atividade remunerada, entre outras exig&ecirc;ncias. </span></p><p><span style="font-weight: 400">Cumpridos todos os requisitos, os interessados devem concluir um treinamento realizado por uma equipe multidisciplinar formada por geront&oacute;logos e profissionais da &aacute;rea da sa&uacute;de. Com o servi&ccedil;o, a empresa espera diminuir o isolamento social sofrido por pessoas com mobilidade reduzida; aumentar a qualidade de vida e a autoestima desse p&uacute;blico; e gerar renda para motoristas. Victoria faz quest&atilde;o de ressaltar que o prop&oacute;sito da empresa &eacute; justamente empoderar as pessoas com mobilidade reduzida a ter uma vida mais aut&ocirc;noma.</span></p><p><span style="font-weight: 400">Voltando &agrave; obra </span><i><span style="font-weight: 400">Viver Muito</span></i><span style="font-weight: 400">, o livro alerta que o grande risco a ser evitado &eacute; transformarmos a conquista do envelhecimento em uma derrota para a sociedade. O Pa&iacute;s, de acordo com Jorge F&eacute;lix, tem mais duas d&eacute;cadas para &ldquo;habilitar-se a ser uma economia capaz de aproveitar o b&ocirc;nus demogr&aacute;fico&rdquo;. Concordo com essa an&aacute;lise e acredito que os neg&oacute;cios de impacto social podem auxiliar nesse processo de enxergar a longevidade como uma conquista repleta de oportunidades.&nbsp;</span></p><p><i>* Maure Pessanha &eacute; empreendedora e diretora-executiva da Artemisia, organiza&ccedil;&atilde;o pioneira no fomento e na dissemina&ccedil;&atilde;o de neg&oacute;cios de impacto social no Brasil.</i></p> </div> <div class="n--noticias__more"><div class="n--noticias__more__title"><span>Notícias relacionadas</span></div><ul class="n--noticias__more__list"><li class="n--noticias__more__itens"><a href="https://pme.estadao.com.br/blogs/blog-do-empreendedor/startup-colab-e-onu-habitat-investigam-as-condicoes-de-vida-dos-brasileiros/" title="Startup Colab e ONU-Habitat investigam as condições de vida dos brasileiros">Startup Colab e ONU-Habitat investigam as condições de vida dos brasileiros</a></li><li class="n--noticias__more__itens"><a href="https://pme.estadao.com.br/blogs/blog-do-empreendedor/educacao-e-qualificacao-em-prol-da-empregabilidade/" title="Educação e qualificação em prol da empregabilidade">Educação e qualificação em prol da empregabilidade</a></li><li class="n--noticias__more__itens"><a href="https://pme.estadao.com.br/blogs/blog-do-empreendedor/a-habitacao-adequada-como-faisca-da-transformacao-social/" title="A habitação adequada como faísca da transformação social">A habitação adequada como faísca da transformação social</a></li></ul></div> <div class="n--noticias__tags"> <h2 class="n--noticias__tags__title">Tudo o que sabemos sobre:</h2> <a href='http://topicos.estadao.com.br/senior' class='n--noticias__tags__link'>sênior</a><a href='http://topicos.estadao.com.br/idosos' class='n--noticias__tags__link'>idosos</a><a href='http://topicos.estadao.com.br/envelhecimento' class='n--noticias__tags__link'>envelhecimento</a><a href='http://topicos.estadao.com.br/populacao' class='n--noticias__tags__link'>população</a><a href='http://topicos.estadao.com.br/brasileiro-senior' class='n--noticias__tags__link'>brasileiro sênior</a><a href='http://topicos.estadao.com.br/maduros' class='n--noticias__tags__link'>maduros</a><a href='http://topicos.estadao.com.br/publico-maduro' class='n--noticias__tags__link'>público maduro</a><a href='http://topicos.estadao.com.br/empreendedorismo' class='n--noticias__tags__link'>Empreendedorismo</a><a href='http://topicos.estadao.com.br/mobilidade' class='n--noticias__tags__link'>mobilidade</a> </div> </div> <div class="continuar-lendo"> <div class="continuar-lendo-inner"> <a href="javascript:void(0);" title="Continuar lendo" class="continuar-lendo-btn" onClick="this.parentNode.parentNode.style.display = 'none'; this.parentNode.parentNode.parentNode.querySelector('.box').setAttribute('class', 'box open'); $(this).closest('.n--noticia__body').toggleClass('block-elements');">Continuar lendo</a> </div> </div> <script type="text/javascript"> try { _402_Show(); } catch (e) { } </script> <div class="row"> <section class="col-sm-12 col-xs-12"> <div id="eventos-estadao-summit"></div> <div class="hnative"> <div id='hnative-7' class='publicidade dfp' data-screenmap='Custom_{"[992,0]":["[710,165]"],"[768,0]":["[545,165]"],"[0,0]":[]}' data-target='{"formato":"hnative","page_url":"pme.estadao.com.br,blogs,blog-do-empreendedor,o-futuro-e-senior-e-representa-uma-forca-positiva-para-a-economia,","pg_tipo":"noticia","tags":"senioridososenvelhecimentopopulacaobrasileiro-seniormadurospublico-maduroempreendedorismomobilidade"}' data-status='init' ></div> </div> <div class="pub-outbrain"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://pme.estadao.com.br/blogs/blog-do-empreendedor/o-futuro-e-senior-e-representa-uma-forca-positiva-para-a-economia/" data-widget-id="AR_5" data-ob-template="estadao" ></div></div> </section> </div> </section> <section class="col-xs-12 col-aside"> <div class="row"> <div class="col-xs-12"> <aside class="aside-destaques"><h2 class="aside-destaques-title">Destaques em <i>PME</i></h2><ul class="aside-lista"> <li> <a href="https://pme.estadao.com.br/noticias/geral,marcas-de-moda-apostam-na-reutilizacao-de-couro-e-ate-guarda-chuva,70003177612" title="Marcas de moda apostam na reutilização de couro e até guarda-chuva"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/4/6/1580325693564.jpg" alt="Marcas de moda apostam na reutilização de couro e até guarda-chuva" /> <h3 class="aside-lista-title">Marcas de moda apostam na reutilização de couro e até guarda-chuva</h3> </a> </li> <li> <a href="https://pme.estadao.com.br/noticias/geral,moda-do-paisagismo-e-foco-no-consumidor-fazem-decolar-negocios-de-plantas,70003180588" title="Moda do paisagismo e foco no consumidor fazem decolar negócios de plantas"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/8/0/1580500250708.jpg" alt="Moda do paisagismo e foco no consumidor fazem decolar negócios de plantas" /> <h3 class="aside-lista-title">Moda do paisagismo e foco no consumidor fazem decolar negócios de plantas</h3> </a> </li> <li> <a href="https://pme.estadao.com.br/noticias/geral,reparos-em-casa-e-no-carro-feitos-por-mulheres-sao-mote-de-negocios-femininos,70003175938" title="Reparos em casa e no carro feitos por mulheres são mote de negócios femininos"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/5/2/1580232455225.jpg" alt="Reparos em casa e no carro feitos por mulheres são mote de negócios femininos" /> <h3 class="aside-lista-title">Reparos em casa e no carro feitos por mulheres são mote de negócios femininos</h3> </a> </li> </ul></aside> </div> <div class="col-xs-12 n--noticia__publicidade"> <div class="col-fixed col-banner"> <div class="box center-xs adsense"> <a href="javascript:void(0);"> <div data-refresh="30"> <div id='ttopo-9' class='publicidade dfp' data-screenmap='Tile_300_Max_T_250' data-target='{"formato":"ttopo","page_url":"pme.estadao.com.br,blogs,blog-do-empreendedor,o-futuro-e-senior-e-representa-uma-forca-positiva-para-a-economia,","pg_tipo":"noticia","tags":"senioridososenvelhecimentopopulacaobrasileiro-seniormadurospublico-maduroempreendedorismomobilidade"}' data-status='init' ></div> </div> <p class="lbl-sponsor">publicidade</p> </a> <a href="javascript:void(0);"> <p class="lbl-sponsor">publicidade</p> </a> </div> <div class="box center-xs adsense"> <a href="javascript:void(0);"> <div id='vmeio1-10' class='publicidade dfp' data-screenmap='Vertical_300_Max_T_250' data-target='{"formato":"vmeio1","page_url":"pme.estadao.com.br,blogs,blog-do-empreendedor,o-futuro-e-senior-e-representa-uma-forca-positiva-para-a-economia,","pg_tipo":"noticia","tags":"senioridososenvelhecimentopopulacaobrasileiro-seniormadurospublico-maduroempreendedorismomobilidade"}' data-status='init' ></div> <p class="lbl-sponsor">publicidade</p> </a> </div> </div> </div> </div> </section> <section class="col-xs-12 col-sm-12 col-md-8 class-new-comentario"> <div class="row comentarios" id="noticia_1"> <section class="col-sm-12 col-xs-12 main-news"> <div class="comments-wrapper" id="comment_wpn_708_11137"> <div data-coral="lazy" data-url="https://pme.estadao.com.br/blogs/blog-do-empreendedor/o-futuro-e-senior-e-representa-uma-forca-positiva-para-a-economia/"></div> </div> </section> <div class="col-xs-12 bottom3"> <div id='oop-inread-6' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"pme.estadao.com.br,blogs,blog-do-empreendedor,o-futuro-e-senior-e-representa-uma-forca-positiva-para-a-economia,","pg_tipo":"noticia","tags":"senioridososenvelhecimentopopulacaobrasileiro-seniormadurospublico-maduroempreendedorismomobilidade"}' data-status='init' ></div> </div></div> </section> <section class="col-xs-12 col-sm-12 col-md-8"> <div class="tendencias"><div class="mold-tendencias"><div class="topo-tendencias"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="25" height="16"viewBox="0 0 25 16"><defs><path id="a" d="M0 0h25v16H0z" /></defs><g fill="none" fill-rule="evenodd"><mask id="b" fill="#fff"><use xlink:href="#a" /></mask><path fill="#000"d="M25 .617v8.327c0 .268-.12.46-.361.564-.24.11-.458.062-.656-.143L21.745 7.05l-7.243 7.494a.577.577 0 0 1-.425.191.556.556 0 0 1-.425-.19l-4.318-4.463L3.554 16 0 12.322l8.909-8.604a.578.578 0 0 1 .425-.19c.162 0 .305.061.426.19l4.317 3.914 4.113-4.26-2.241-2.315c-.194-.206-.24-.43-.14-.684.112-.248.288-.373.546-.373h8.053c.176 0 .315.057.426.172A.612.612 0 0 1 25 .617"mask="url(#b)" /></g></svg><h2 class="tendencias-title">Tendências:</h2></div><ul> <li><a href="https://pme.estadao.com.br/blogs/blog-do-empreendedor/como-administrar-o-capital-de-giro-para-manter-a-operacao-da-empresa-saudavel/">O que &eacute; capital de giro</a> e como ele afeta a sa&uacute;de da sua empresa</li> <li><a href="https://pme.estadao.com.br/noticias/geral,guia-do-coworking-estadao-pme-mapeamos-230-espacos-em-sao-paulo,70002847085">Guia do Coworking Estad&atilde;o PME: mapeamos 230 espa&ccedil;os em S&atilde;o Paulo</a></li> <li>Dez dicas para ter uma <a href="https://pme.estadao.com.br/blogs/blog-do-empreendedor/dez-dicas-para-ter-uma-mao-de-obra-eficiente-no-foodservice/">m&atilde;o-de-obra eficiente no foodservice</a></li> <li><a href="https://arte.estadao.com.br/pme/marketplaces/">Marketplaces</a>: Guia para encontrar o melhor para o seu neg&oacute;cio</li> </ul></div></div> </section> </div> </section> </div> </div> </div> </section> </div> </div> </section> <div class="container-proximas-materias"> <div class="proxima-materia" data-url="https://pme.estadao.com.br/blogs/blog-do-empreendedor/planejamento-ajuda-a-nortear-negocios-mesmo-os-considerados-imprevisiveis/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://pme.estadao.com.br/blogs/blog-do-empreendedor/gestao-por-okr-como-tornar-a-empresa-produtiva-com-metas-e-indicadores/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://pme.estadao.com.br/blogs/blog-do-empreendedor/a-gente-nao-quer-so-comida-a-gente-quer-comida-diversao-e-arte/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://pme.estadao.com.br/blogs/blog-do-empreendedor/o-que-fazer-e-nao-fazer-na-hora-do-pitch/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://pme.estadao.com.br/blogs/blog-do-empreendedor/entenda-qual-e-a-estrategia-de-franquias-estrangeiras-de-sucesso-no-brasil/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://pme.estadao.com.br/blogs/blog-do-empreendedor/startup-colab-e-onu-habitat-investigam-as-condicoes-de-vida-dos-brasileiros/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://pme.estadao.com.br/blogs/blog-do-empreendedor/como-testar-tendencias-de-mercado-no-seu-negocio/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://pme.estadao.com.br/blogs/blog-do-empreendedor/por-que-marcas-internacionais-de-franquias-estao-fechando-lojas-no-brasil/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://pme.estadao.com.br/blogs/blog-do-empreendedor/educacao-e-qualificacao-em-prol-da-empregabilidade/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://pme.estadao.com.br/blogs/blog-do-empreendedor/variacoes-na-economia-impactam-diretamente-em-negocios-do-varejo-de-moda/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div> </section> <script type="text/javascript"> var estadao_info = { "produto": "Estad\u00e3o", "editoria": "Geral", "subeditoria": "Geral", "id_documento": "wpn_708_11137", "tags": "s\u00eanior;idosos;envelhecimento;popula\u00e7\u00e3o;brasileiro s\u00eanior;maduros;p\u00fablico maduro;Empreendedorismo;mobilidade", "tipo_midia": "Not\u00edcias", "autor": "Maure Pessanha"}; </script> <script type="text/javascript"> /* Mobile */ if (window.innerWidth < 436) { var contentNoticia = $(".n--noticia[data-guid='wpn_708_11137']"); var boxContentNoticia = contentNoticia.find(".col-center .box.area-select"); var limiteContinuarLendo = contentNoticia.find(".limite-continuar-lendo"); if (limiteContinuarLendo.length > 0) { /*tem o limite de tamanho da notícia*/ var continuarLendoHeight = limiteContinuarLendo.offset().top - boxContentNoticia.offset().top; boxContentNoticia.css({height: continuarLendoHeight + 'px'}); $('.continuar-lendo').addClass('block'); } else { console.log("containers noticia 2"); /*não tem o limite de tamanho da notícia*/ contentNoticia.addClass('block-elements'); } } </script><div id='oop-5' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop","page_url":"pme.estadao.com.br,blogs,blog-do-empreendedor,o-futuro-e-senior-e-representa-uma-forca-positiva-para-a-economia,","pg_tipo":"noticia","tags":"senioridososenvelhecimentopopulacaobrasileiro-seniormadurospublico-maduroempreendedorismomobilidade"}' data-status='init' ></div> <section class="col-md-12 col-sm-12 col-xs-12 center-xs x140"> <div class="box"> </div></section><footer> <section class="footer-container expedient"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="row"> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional"> <div class="box"> <p>Institucional</p> <ul> <li> <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a> </li> <li> <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a> </li> <li> <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a> </li> <li> <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a> </li> <li> <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento"> <div class="box"> <p>Atendimento</p> <ul> <li> <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a> </li> <li> <a href="http://www.assinante.estadao.com.br/" target="_blank" rel="noopener noreferrer" title="Portal do assinante">Portal do assinante</a> </li> <li> <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a> </li> <li> <a href="http://site.vagas.com.br/estadao" target="_blank" rel="noopener noreferrer" title="Trabalhe conosco">Trabalhe conosco</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão"> <div class="box"> <p>Conexão Estadão</p> <ul> <li> <a href="http://broadcast.com.br" target="_blank" rel="noopener noreferrer" title="Broadcast">Broadcast</a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" target="_blank" rel="noopener noreferrer" title="Broadcast político">Broadcast político</a> </li> <li> <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital"> <div class="box"> <p>Hoje</p> <figure> <a href="https://acesso.estadao.com.br/login/estadao-jornal-digital" class="digital"> <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/05022020_Capa_Estadao.jpg"> </a> </figure> </div> </section> </div> </section> </div> </section> <nav class="another-links center-xs"> <ul> <li> <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME">PME</a> </li> <li> <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a> </li> <li> <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a> </li> <li> <a href="http://link.estadao.com.br/" title="Link">Link</a> </li> <li> <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a> </li> <li> <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a> </li> <li> <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a> </li> <li> <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a> </li> <li> <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a> </li> <li> <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a> </li> </ul> </nav> <section class="footer-container copyright"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="box"> <a href="http://www.estadao.com.br/" class="logo" ></a> <p>Copyright © 1995 - 2020 Grupo Estado</p> <ul> <li class="ico-facebook-square"> <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" > <span>Facebook</span> </a> </li> <li class="ico-twitter-square"> <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" > <span>Twitter</span> </a> </li> <li class="ico-google-plus-square"> <a href="https://plus.google.com/+Estad%C3%A3o/posts" target="_blank" title="Estadão no Google Plus"> <span>Google Plus</span> </a> </li> <li class="ico-instagram-square"> <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram"> <span>Instagram</span> </a> </li> <li class="ico-pinterest-square"> <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" > <span>Pinterest</span> </a> </li> </ul> </div> </section> </div> </section></footer> <link rel="preload" href="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js" as="script"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js"></script> <script src="https://statics.estadao.com.br/s2016/portal/js/player-agile.min.js"></script><script type='text/javascript' src='https://pme.estadao.com.br/blogs/blog-do-empreendedor/wp-includes/js/wp-embed.min.js'></script><script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/7672308/ct.js"></script><script src="//s3.amazonaws.com/local-cache/mob.min.js"></script><script src="//s3.amazonaws.com/local-cache/crip.js"></script><script src="//www.estadao.com.br/estadao/js/modules/navegg.src.js"></script></body></html>